
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bayjournal.com/content/tncms/live/" />
<meta name="keywords" content="stormwater, wastewater, nutrients" />
<meta name="news_keywords" content="stormwater, wastewater, nutrients" />
<meta name="description" content="It was a good idea at the time. In the mid-1800s, Pennsylvania&rsquo;s cities and towns wanted to end the stench and slippery surfaces caused by open sewers on streets. Their" />
<meta name="author" content="Ad Crable" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg?resize=840%2C630" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Costs clog efforts to prevent sewage overflows" />
<meta property="og:description" content="It was a good idea at the time. In the mid-1800s, Pennsylvania&rsquo;s cities and towns wanted to end the stench and slippery surfaces caused by open sewers on streets. Their" />
<meta property="og:site_name" content="Bay Journal" />
<meta property="og:section" content="Policy &amp; Politics" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ChesBayJournal" />
<meta name="twitter:image:alt" content="Ruth Hocker, stormwater manager for Lancaster, PA" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.84b508a1a202c37515b0b42aa96c44ea.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gentium+Basic:400,700|Gudea:400,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ #user-controls-760161 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-760161 .tn-user-screenname, #user-controls-760161 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-760161 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-760161 .dropdown-signup { font-size: 12px; } #user-controls-760161 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-760161 .large-user-avatar { margin-right: 10px; } #user-controls-760161 .large-user-controls { font-size: 12px; } #user-controls-760161 .logout-btn { cursor: pointer; } #user-controls-760161 .login-btn { color: #fff!important; } #block-760157 .search-spinner { position: absolute; } #block-760157 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-760157 { margin-bottom: 0; } #site-search-760157 .site-search-form { padding: 0; } #site-search-760157 #site-search-760157-btn { outline: none; } #site-search-760157 #site-search-760157-term { border: 0; box-shadow: none; } #site-search-760157 .site-search-form { box-shadow: none; } #tncms-block-820116 .tnt-prop-img { max-width: 286px; } #user-controls-760333 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-760333 .tn-user-screenname, #user-controls-760333 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-760333 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-760333 .dropdown-signup { font-size: 12px; } #user-controls-760333 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-760333 .large-user-avatar { margin-right: 10px; } #user-controls-760333 .large-user-controls { font-size: 12px; } #user-controls-760333 .logout-btn { cursor: pointer; } #user-controls-760333 .login-btn { color: #fff!important; } #block-760329 .search-spinner { position: absolute; } #block-760329 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-760329-dropdown.site-search-full .dropdown-menu .form-control { border: none; box-shadow: none; } #site-search-760329-dropdown.site-search-full .dropdown-menu .btn { border-radius: 2px; } .follow-links-760332 li { margin-right: 1px; padding: 0; } .follow-links-760332 li a, .follow-links-760332 li a:focus, .follow-links-760332 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-760332 li a:hover { text-decoration: none; opacity: 1; } .follow-links-760332 li a.fb,.follow-links-760332 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-760332 li a.tw,.follow-links-760332 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-760332 li a.li,.follow-links-760332 li a.li:hover { color: #fff; background-color: #1B86BC; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"sidebar","style":"default","path":"\/news\/policy","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Ad Crable","id":"ababe3d6-c21c-11ea-a4d0-4fba80745895","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":320},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-12856001-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/impressions.js?_dc=1595304302"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/traffic.js?_dc=1595304302"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/settings.js?_dc=1585855357"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/2.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/3.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/4.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/5.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/2.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/3.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/4.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/5.js?_dc=1594305786"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Costs clog efforts to prevent sewage overflows | Policy &amp; Politics | bayjournal.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #25408F; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #25408F; } .fixed-nav #main-navigation { background-color: #25408F !important; } #site-top-nav-container, #site-top-nav { background-color: #25408F; } #site-footer-container, #site-footer { background-color: #ffffff; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #FFF; } .navbar-toggle .icon-bar { background-color: #FFF !important; } .navbar-toggle .sr-only-show { color: #FFF !important; } #site-top-nav .list-inline>li>a { color: #FFF; } .asset .asset-body p, .asset #asset-content p { color: #000; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #FFF; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #25408F; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #25408F; }#site-header-container{ border-bottom: 3px solid #25408F; }#site-footer-container{ border-top: 3px solid #25408F; } .tnt-bg-accent { background-color: #25408F; } a .tnt-caret-down { color: #25408F; } .block-title .block-title-inner { border-color: #25408F; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #25408F; } .form-control:focus { border-bottom-color: #25408F; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bayjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Costs clog efforts to prevent sewage overflows | Policy &amp; Politics | bayjournal.com" href="http://www.bayjournal.com/search/?f=rss&amp;t=article&amp;c=news/policy&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-sidebar blox-asset uuid-ababe3d6-c21c-11ea-a4d0-4fba80745895 section-newssection-policy type-article infinity-disabled" data-authors='[]' data-path="/news/policy">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bayjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=sidebar&tncms.page.style=default&tncms.page.path=%2Fnews%2Fpolicy&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Ad+Crable&tncms.asset.id=ababe3d6-c21c-11ea-a4d0-4fba80745895&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=320&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-12856001-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.bayjournal.com",
  secureDomain: "bayjournal.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-ababe3d6-c21c-11ea-a4d0-4fba80745895" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.bayjournal.com/users/https://www.bayjournal.com/tncms/admin/editorial-asset/?edit=ababe3d6-c21c-11ea-a4d0-4fba80745895"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.bayjournal.com/users/admin/contribute/article/?from_section=/news/policy"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-760161" class="tncms-block hidden-md hidden-lg"><div id="user-controls-760161" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bayjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bayjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bayjournal.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-760161').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bayjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bayjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bayjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-760161').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.bayjournal.com/users/logout/" id="user-logout-form-760161"><input type="hidden" name="referer_url" value="https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-760157" class="tncms-block hidden-md hidden-lg"><section id="block-760157" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-760157" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-760157" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-760157-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-760157-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-760157-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-760157').submit();
        return false;
    });

    $('#site-search-760157').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-760157 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-760157 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-760157-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/travel/"  class="nav-link tnt-section-travel">Travel</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/columns/"  class="nav-link tnt-section-columns">Columns</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/bulletin_board/"  class="nav-link tnt-section-bulletin-board">Bulletin Board</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/about.html"  class="nav-link tnt-section-about">About</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/contact_us.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/subscription_services/new_subscription/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/donate/"  class="nav-link tnt-section-donate">Donate</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-820116" class="tncms-block"><section id="block-820116" class="block emphasis-h3   " ><div class="block"><a href="https://www.bayjournal-com.us-east-1.townnews-staging.com/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/custom/image/19bbc4e0-e627-11e9-b06d-930ae7085a1c.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/custom/image/19bbc4e0-e627-11e9-b06d-930ae7085a1c.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-760333" class="tncms-block"><div id="user-controls-760333" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.bayjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.bayjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bayjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bayjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bayjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-760333').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bayjournal.com/users/logout/" id="user-logout-form-760333"><input type="hidden" name="referer_url" value="https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-760329" class="tncms-block"><ul id="site-search-760329-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-760329" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-760329-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-760329-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-760329-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-760329').submit();
        return false;
    });

    $('#site-search-760329').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-760329 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-760329 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-760329-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-about"  href="/site/about.html" >
                    <span class="nav-label">About</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact_us.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-home"  href="/redirect/" >
                    <span class="nav-label">Home</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-760222" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-760050" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 6
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" class="carousel-inner"><div  class="item photo-647b14f6-c1fd-11ea-be1c-9bf4a22aa231">
                            <div class="item-container">
				                <div data-track-object='{"title":"Costs clog efforts to prevent sewage overflows","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg"
                    
                    alt="Ruth Hocker, stormwater manager for Lancaster, PA"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1067"
                    height="800"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" data-target=".caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal collapse in"><div class="caption-text"><p>Ruth Hocker, stormwater program manager for Lancaster, PA, stands by an outfall point where combined overflows of stormwater and sewage empty into the Conestoga River.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-647b14f6-c1fd-11ea-be1c-9bf4a22aa231" class="tnt-byline asset-byline"  ><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fruth-hocker-stormwater-manager-for-lancaster-pa%2Fimage_647b14f6-c1fd-11ea-be1c-9bf4a22aa231.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ruth-hocker-stormwater-manager-for-lancaster-pa/image_647b14f6-c1fd-11ea-be1c-9bf4a22aa231.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"647b14f6-c1fd-11ea-be1c-9bf4a22aa231"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Ruth%20Hocker%2C%20stormwater%20manager%20for%20Lancaster%2C%20PA&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fruth-hocker-stormwater-manager-for-lancaster-pa%2Fimage_647b14f6-c1fd-11ea-be1c-9bf4a22aa231.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ruth-hocker-stormwater-manager-for-lancaster-pa/image_647b14f6-c1fd-11ea-be1c-9bf4a22aa231.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"647b14f6-c1fd-11ea-be1c-9bf4a22aa231"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/ruth-hocker-stormwater-manager-for-lancaster-pa/image_647b14f6-c1fd-11ea-be1c-9bf4a22aa231.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ruth-hocker-stormwater-manager-for-lancaster-pa/image_647b14f6-c1fd-11ea-be1c-9bf4a22aa231.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"647b14f6-c1fd-11ea-be1c-9bf4a22aa231"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/647b14f6-c1fd-11ea-be1c-9bf4a22aa231" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"647b14f6-c1fd-11ea-be1c-9bf4a22aa231"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Ruth%20Hocker%2C%20stormwater%20manager%20for%20Lancaster%2C%20PA&body=https%3A%2F%2Fwww.bayjournal.com%2Fruth-hocker-stormwater-manager-for-lancaster-pa%2Fimage_647b14f6-c1fd-11ea-be1c-9bf4a22aa231.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"647b14f6-c1fd-11ea-be1c-9bf4a22aa231"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ruth-hocker-stormwater-manager-for-lancaster-pa/image_647b14f6-c1fd-11ea-be1c-9bf4a22aa231.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"647b14f6-c1fd-11ea-be1c-9bf4a22aa231"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-647b14f6-c1fd-11ea-be1c-9bf4a22aa231-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="647b14f6-c1fd-11ea-be1c-9bf4a22aa231" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="647b14f6-c1fd-11ea-be1c-9bf4a22aa231" class="save-list-647b14f6-c1fd-11ea-be1c-9bf4a22aa231-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="647b14f6-c1fd-11ea-be1c-9bf4a22aa231" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c">
                            <div class="item-container">
				                <div data-track-object='{"title":"Costs clog efforts to prevent sewage overflows","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=1200%2C800"
                    
                    alt="Water bursting from manhole cover"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1267"
                    height="845"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" data-target=".caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal collapse in"><div class="caption-text"><p>Water gushes out of a manhole cover as a surge of rainfall overwhelms underground drainage pipes. In older systems, overflows like these can contain a mix of both stormwater and raw sewage.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c" class="tnt-byline asset-byline"  ><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fwater-bursting-from-manhole-cover%2Fimage_81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/water-bursting-from-manhole-cover/image_81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Water%20bursting%20from%20manhole%20cover&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fwater-bursting-from-manhole-cover%2Fimage_81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/water-bursting-from-manhole-cover/image_81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/water-bursting-from-manhole-cover/image_81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/water-bursting-from-manhole-cover/image_81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Water%20bursting%20from%20manhole%20cover&body=https%3A%2F%2Fwww.bayjournal.com%2Fwater-bursting-from-manhole-cover%2Fimage_81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/water-bursting-from-manhole-cover/image_81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c" class="save-list-81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-a57a5e80-c1fd-11ea-b1f1-e30527761309">
                            <div class="item-container">
				                <div data-track-object='{"title":"Costs clog efforts to prevent sewage overflows","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Lower Susquehanna Riverkeeper Ted Evgeniadis"
                    class="img-responsive owl-lazy default"
                    width="1280"
                    height="1017"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=1200%2C953" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" data-target=".caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal collapse in"><div class="caption-text"><p>Lower Susquehanna Riverkeeper Ted Evgeniadis samples the Susquehanna River in Harrisburg. The Environmental Integrity Project said in a 2019 report that sewage released during combined sewer overflows made a riverside beach unsafe for swimming. (Tom Pelton / Environmental Integrity Project)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Flower-susquehanna-riverkeeper-ted-evgeniadis%2Fimage_a57a5e80-c1fd-11ea-b1f1-e30527761309.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lower-susquehanna-riverkeeper-ted-evgeniadis/image_a57a5e80-c1fd-11ea-b1f1-e30527761309.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a57a5e80-c1fd-11ea-b1f1-e30527761309"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Lower%20Susquehanna%20Riverkeeper%20Ted%20Evgeniadis&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Flower-susquehanna-riverkeeper-ted-evgeniadis%2Fimage_a57a5e80-c1fd-11ea-b1f1-e30527761309.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lower-susquehanna-riverkeeper-ted-evgeniadis/image_a57a5e80-c1fd-11ea-b1f1-e30527761309.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a57a5e80-c1fd-11ea-b1f1-e30527761309"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/lower-susquehanna-riverkeeper-ted-evgeniadis/image_a57a5e80-c1fd-11ea-b1f1-e30527761309.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lower-susquehanna-riverkeeper-ted-evgeniadis/image_a57a5e80-c1fd-11ea-b1f1-e30527761309.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a57a5e80-c1fd-11ea-b1f1-e30527761309"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/a57a5e80-c1fd-11ea-b1f1-e30527761309" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a57a5e80-c1fd-11ea-b1f1-e30527761309"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Lower%20Susquehanna%20Riverkeeper%20Ted%20Evgeniadis&body=https%3A%2F%2Fwww.bayjournal.com%2Flower-susquehanna-riverkeeper-ted-evgeniadis%2Fimage_a57a5e80-c1fd-11ea-b1f1-e30527761309.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a57a5e80-c1fd-11ea-b1f1-e30527761309"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lower-susquehanna-riverkeeper-ted-evgeniadis/image_a57a5e80-c1fd-11ea-b1f1-e30527761309.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a57a5e80-c1fd-11ea-b1f1-e30527761309"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a57a5e80-c1fd-11ea-b1f1-e30527761309-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a57a5e80-c1fd-11ea-b1f1-e30527761309" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a57a5e80-c1fd-11ea-b1f1-e30527761309" class="save-list-a57a5e80-c1fd-11ea-b1f1-e30527761309-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a57a5e80-c1fd-11ea-b1f1-e30527761309" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-c3d86502-c1fd-11ea-9c5c-b76051b3a104">
                            <div class="item-container">
				                <div data-track-object='{"title":"Costs clog efforts to prevent sewage overflows","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Combined sewer overflow graphic"
                    class="img-responsive owl-lazy default"
                    width="1004"
                    height="1086"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" data-target=".caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal collapse in"><div class="caption-text"><p>(Lucidity Information Design)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fcombined-sewer-overflow-graphic%2Fimage_c3d86502-c1fd-11ea-9c5c-b76051b3a104.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/combined-sewer-overflow-graphic/image_c3d86502-c1fd-11ea-9c5c-b76051b3a104.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c3d86502-c1fd-11ea-9c5c-b76051b3a104"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Combined%20sewer%20overflow%20graphic&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fcombined-sewer-overflow-graphic%2Fimage_c3d86502-c1fd-11ea-9c5c-b76051b3a104.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/combined-sewer-overflow-graphic/image_c3d86502-c1fd-11ea-9c5c-b76051b3a104.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c3d86502-c1fd-11ea-9c5c-b76051b3a104"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/combined-sewer-overflow-graphic/image_c3d86502-c1fd-11ea-9c5c-b76051b3a104.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/combined-sewer-overflow-graphic/image_c3d86502-c1fd-11ea-9c5c-b76051b3a104.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c3d86502-c1fd-11ea-9c5c-b76051b3a104"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/c3d86502-c1fd-11ea-9c5c-b76051b3a104" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c3d86502-c1fd-11ea-9c5c-b76051b3a104"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Combined%20sewer%20overflow%20graphic&body=https%3A%2F%2Fwww.bayjournal.com%2Fcombined-sewer-overflow-graphic%2Fimage_c3d86502-c1fd-11ea-9c5c-b76051b3a104.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c3d86502-c1fd-11ea-9c5c-b76051b3a104"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/combined-sewer-overflow-graphic/image_c3d86502-c1fd-11ea-9c5c-b76051b3a104.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c3d86502-c1fd-11ea-9c5c-b76051b3a104"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c3d86502-c1fd-11ea-9c5c-b76051b3a104-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c3d86502-c1fd-11ea-9c5c-b76051b3a104" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c3d86502-c1fd-11ea-9c5c-b76051b3a104" class="save-list-c3d86502-c1fd-11ea-9c5c-b76051b3a104-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c3d86502-c1fd-11ea-9c5c-b76051b3a104" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-de69e170-c1fd-11ea-88d7-7f6fbae14fe7">
                            <div class="item-container">
				                <div data-track-object='{"title":"Costs clog efforts to prevent sewage overflows","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="PA combined sewage overflow map"
                    class="img-responsive owl-lazy default"
                    width="669"
                    height="689"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/e6/de69e170-c1fd-11ea-88d7-7f6fbae14fe7/5f07403074207.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" data-target=".caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal collapse in"><div class="caption-text"><p>(Lucidity Information Design)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fpa-combined-sewage-overflow-map%2Fimage_de69e170-c1fd-11ea-88d7-7f6fbae14fe7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/pa-combined-sewage-overflow-map/image_de69e170-c1fd-11ea-88d7-7f6fbae14fe7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de69e170-c1fd-11ea-88d7-7f6fbae14fe7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=PA%20combined%20sewage%20overflow%20map&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fpa-combined-sewage-overflow-map%2Fimage_de69e170-c1fd-11ea-88d7-7f6fbae14fe7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/pa-combined-sewage-overflow-map/image_de69e170-c1fd-11ea-88d7-7f6fbae14fe7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de69e170-c1fd-11ea-88d7-7f6fbae14fe7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/pa-combined-sewage-overflow-map/image_de69e170-c1fd-11ea-88d7-7f6fbae14fe7.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/pa-combined-sewage-overflow-map/image_de69e170-c1fd-11ea-88d7-7f6fbae14fe7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de69e170-c1fd-11ea-88d7-7f6fbae14fe7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/de69e170-c1fd-11ea-88d7-7f6fbae14fe7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"de69e170-c1fd-11ea-88d7-7f6fbae14fe7"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20PA%20combined%20sewage%20overflow%20map&body=https%3A%2F%2Fwww.bayjournal.com%2Fpa-combined-sewage-overflow-map%2Fimage_de69e170-c1fd-11ea-88d7-7f6fbae14fe7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"de69e170-c1fd-11ea-88d7-7f6fbae14fe7"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/pa-combined-sewage-overflow-map/image_de69e170-c1fd-11ea-88d7-7f6fbae14fe7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de69e170-c1fd-11ea-88d7-7f6fbae14fe7"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-de69e170-c1fd-11ea-88d7-7f6fbae14fe7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="de69e170-c1fd-11ea-88d7-7f6fbae14fe7" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="de69e170-c1fd-11ea-88d7-7f6fbae14fe7" class="save-list-de69e170-c1fd-11ea-88d7-7f6fbae14fe7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="de69e170-c1fd-11ea-88d7-7f6fbae14fe7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-faeb2ab6-c1fd-11ea-8432-bf3b7597c35b">
                            <div class="item-container">
				                <div data-track-object='{"title":"Costs clog efforts to prevent sewage overflows","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Rain garden in Lancaster, PA"
                    class="img-responsive owl-lazy default"
                    width="933"
                    height="712"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" data-target=".caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal collapse in"><div class="caption-text"><p>A rain garden installed along the Lancaster Brewing Company in Lancaster, PA, is designed to reduce the amount of water traveling through underground pipes by capturing and absorbing some of the stormwater runoff before it enters the system. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-faeb2ab6-c1fd-11ea-8432-bf3b7597c35b" class="tnt-byline asset-byline"  ><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Frain-garden-in-lancaster-pa%2Fimage_faeb2ab6-c1fd-11ea-8432-bf3b7597c35b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/rain-garden-in-lancaster-pa/image_faeb2ab6-c1fd-11ea-8432-bf3b7597c35b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"faeb2ab6-c1fd-11ea-8432-bf3b7597c35b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Rain%20garden%20in%20Lancaster%2C%20PA&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Frain-garden-in-lancaster-pa%2Fimage_faeb2ab6-c1fd-11ea-8432-bf3b7597c35b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/rain-garden-in-lancaster-pa/image_faeb2ab6-c1fd-11ea-8432-bf3b7597c35b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"faeb2ab6-c1fd-11ea-8432-bf3b7597c35b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/rain-garden-in-lancaster-pa/image_faeb2ab6-c1fd-11ea-8432-bf3b7597c35b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/rain-garden-in-lancaster-pa/image_faeb2ab6-c1fd-11ea-8432-bf3b7597c35b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"faeb2ab6-c1fd-11ea-8432-bf3b7597c35b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"faeb2ab6-c1fd-11ea-8432-bf3b7597c35b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Rain%20garden%20in%20Lancaster%2C%20PA&body=https%3A%2F%2Fwww.bayjournal.com%2Frain-garden-in-lancaster-pa%2Fimage_faeb2ab6-c1fd-11ea-8432-bf3b7597c35b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"faeb2ab6-c1fd-11ea-8432-bf3b7597c35b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/rain-garden-in-lancaster-pa/image_faeb2ab6-c1fd-11ea-8432-bf3b7597c35b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"faeb2ab6-c1fd-11ea-8432-bf3b7597c35b"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-faeb2ab6-c1fd-11ea-8432-bf3b7597c35b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="faeb2ab6-c1fd-11ea-8432-bf3b7597c35b" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="faeb2ab6-c1fd-11ea-8432-bf3b7597c35b" class="save-list-faeb2ab6-c1fd-11ea-8432-bf3b7597c35b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="faeb2ab6-c1fd-11ea-8432-bf3b7597c35b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-ababe3d6-c21c-11ea-a4d0-4fba80745895" class="asset article-default"  data-url="https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg?resize=840%2C630">
            <meta itemprop="width" content="840">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="bayjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" />
    <style>
                .asset-paging .direction {
                    color: #25408F;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.bayjournal.com\/tncms\/search\/mlt\/?origin=ababe3d6-c21c-11ea-a4d0-4fba80745895&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-ababe3d6-c21c-11ea-a4d0-4fba80745895" class="asset-paging">
                <div id="paging-prev-ababe3d6-c21c-11ea-a4d0-4fba80745895" class="paging-link prev offset"></div>
                <div id="paging-next-ababe3d6-c21c-11ea-a4d0-4fba80745895" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Costs clog efforts to prevent sewage overflows
        </span>
    </h1>
    
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>Fix for Pennsylvania’s overflow pollution — worst in U.S. — neither quick nor easy</span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-0dbe6502-a415-11e9-b27f-bfc9f1346de0-asset-ababe3d6-c21c-11ea-a4d0-4fba80745895" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.bayjournal.com/users/profile/Ad">Ad Crable</a></span>
                
                    <div id="author-popup-0dbe6502-a415-11e9-b27f-bfc9f1346de0-asset-ababe3d6-c21c-11ea-a4d0-4fba80745895-content" class="hide">
                        <article class="clearfix card author popup-content card-author-0dbe6502-a415-11e9-b27f-bfc9f1346de0">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bayjournal.com/users/profile/Ad" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Ad"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/avatars/0/db/e65/0dbe6502-a415-11e9-b27f-bfc9f1346de0.f0e1e86eb89c45d05b65b4bf3ee8ed10.png?_dc=1564077333"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bayjournal.com/users/profile/Ad" rel="author" class="tnt-user-profile-link tnt-user-name">Ad Crable</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:acrable@bayjournal.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-0dbe6502-a415-11e9-b27f-bfc9f1346de0-asset-ababe3d6-c21c-11ea-a4d0-4fba80745895').popover({
                            content: $('#author-popup-0dbe6502-a415-11e9-b27f-bfc9f1346de0-asset-ababe3d6-c21c-11ea-a4d0-4fba80745895-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-07-20T01:00:00-04:00" class="tnt-date asset-date text-muted">
            Jul 20, 2020
        </time></li>
            <li class="hidden-print"><time datetime="2020-07-20T01:00:00-04:00" class="tnt-date asset-date text-muted">Jul 20, 2020</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-07-20T11:21:28-04:00" class="tnt-date tnt-update-recent asset-date text-muted">12 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-07-20T01:00:00-04:00">
    <meta itemprop="datePublished" content="2020-07-20T01:00:00-04:00">
    <meta itemprop="dateModified" content="2020-07-20T07:21:28-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Costs%20clog%20efforts%20to%20prevent%20sewage%20overflows&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/ababe3d6-c21c-11ea-a4d0-4fba80745895" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Costs%20clog%20efforts%20to%20prevent%20sewage%20overflows&body=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
                <div class="row">
                    
    
    <div id="sidebar-col" class="col-md-3 hidden-xs hidden-sm hidden-print">
        <div id="sidebar"><div id="tncms-region-global-sidebar-top" class="tncms-region "></div><div id="tncms-region-nav-sidebar-nav" class="tncms-region-nav grid-sidebar"><div id="nav-group-grid-sidebar" class="panel-group" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="collapseListGroupHeading0-grid-sidebar">
                        <h4 class="panel-title news-by-topic"><a data-toggle="collapse" href="#collapseListGroup0-grid-sidebar" aria-expanded="false" aria-controls="collapseListGroup0" class="nav-toggle pull-right text-center">
                                    <i class="fas tnt-caret-down "></i>
                                </a>News by Topic</h4>
                    </div><div id="collapseListGroup0-grid-sidebar" class="panel-collapse collapse " role="tabpanel" aria-labelledby="collapseListGroupHeading0-grid-sidebar" aria-expanded="false">
                            <div class="list-group"><a href="/news/climate_change/" class="list-group-item ">Climate Change</a><a href="/news/energy/" class="list-group-item ">Energy</a><a href="/news/fisheries/" class="list-group-item ">Fisheries</a><a href="/news/wildlife_habitat/" class="list-group-item ">Wildlife & Habitat</a><a href="/news/pollution/" class="list-group-item ">Pollution & Solutions</a><a href="/news/policy/" class="list-group-item ">Policy & Politics</a><a href="/news/growth_conservation/" class="list-group-item ">Growth & Conservation</a><a href="/news/people/" class="list-group-item ">People & Society</a><a href="/news/local_government/" class="list-group-item ">Local Government</a></div>
                        </div></div></div>
        <style>
            #sidebar-col .panel-title>a.nav-link {
                display:block;
                width:100%
            }
            #sidebar-col a.nav-toggle{
                margin: -5px -15px;
                width: 37px;
                height: 37px;
                padding-top: 5px;
            }
            #sidebar-col .list-group,
            #sidebar-drawer .list-group,
            #sidebar-drawer .panel-group .panel+.panel{
                margin: 0;
            }
            #sidebar-drawer .list-group-item,
            #sidebar-col .list-group-item {
                border-width: 1px 0 0;
            }
        </style>
        <script>
            /* Toggle nav arrows on show/hide */
            $('#nav-group-grid-sidebar .panel-collapse').on('show.bs.collapse hide.bs.collapse', function () {
                $(this).parent('.panel').find('[data-fa-i2svg]').attr('data-icon', $(this).parent('.panel').find('[data-fa-i2svg]').attr('data-icon') == 'caret-down' ? 'caret-up' : 'caret-down');
            });
        </script>
    
</div><div id="tncms-region-global-sidebar-bottom" class="tncms-region "></div></div>
    </div>
    <style>
        #sidebar {
            z-index: 1;
        }
        #sidebar.affix-top {
            position: static!important;
            margin-top:0px;
        }
        #sidebar.affix {
            position: fixed!important;
            
                top: 75px;
            
         }
     </style>
    
        <script>
            $('#sidebar').width($('#sidebar-col').width());
            window.setTimeout(affixSidebar, 1000);
            $( window ).resize(function() {
                $('#sidebar').width($('#sidebar-col').width());
                affixSidebar();
            });
            function affixSidebar() {
                var sBottom = $(document).height() - ($('#tncms-region-global-container-bottom').offset().top - 40);
                $('#sidebar').affix({
                    offset:{
                        top: function() {
                            return (this.top = $('#sidebar-col').offset().top - 50)
                        },
                        bottom: function () {
                            return (this.bottom = sBottom)
                        }
                    }
                });
            }
        </script>
    

                    <div class="col-md-9">
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ababe3d6-c21c-11ea-a4d0-4fba80745895">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Costs%20clog%20efforts%20to%20prevent%20sewage%20overflows&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/ababe3d6-c21c-11ea-a4d0-4fba80745895" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Costs%20clog%20efforts%20to%20prevent%20sewage%20overflows&body=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ababe3d6-c21c-11ea-a4d0-4fba80745895-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ababe3d6-c21c-11ea-a4d0-4fba80745895" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ababe3d6-c21c-11ea-a4d0-4fba80745895" class="save-list-ababe3d6-c21c-11ea-a4d0-4fba80745895-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ababe3d6-c21c-11ea-a4d0-4fba80745895" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p class="StoryTextnoindentStoryElements">It was a good idea at the time. In the mid-1800s, Pennsylvania’s cities and towns wanted to end the stench and slippery surfaces caused by open sewers on streets. Their solution was to get both human waste and rainwater out of sight by shunting them together through buried terra cotta, iron and wooden pipes to the nearest stream or river.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-647b14f6-c1fd-11ea-be1c-9bf4a22aa231" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-647b14f6-c1fd-11ea-be1c-9bf4a22aa231" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1067">
            <meta itemprop="height" content="800">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Ruth Hocker, stormwater manager for Lancaster, PA"
                            class="img-responsive lazyload full default"
                            width="1067"
                            height="800"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg?resize=750%2C562 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/47/647b14f6-c1fd-11ea-be1c-9bf4a22aa231/5f073f6d406da.image.jpg?resize=1067%2C800 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Ruth Hocker, stormwater program manager for Lancaster, PA, stands by an outfall point where combined overflows of stormwater and sewage empty into the Conestoga River.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-647b14f6-c1fd-11ea-be1c-9bf4a22aa231" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">This now outdated form of engineering is called a combined sewer system. It is still very common in many older localities throughout the Chesapeake Bay region. In contrast, modern sewer systems in the United States are built with separate pipes to carry sewage and stormwater.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p class="StoryTextStoryElements">Pennsylvania, because of the age of its communities, has many combined sewer systems. And during rainy days and sudden snowmelts, as water surges through the pipes, that relic from a bygone era overwhelms dozens of sewage plants within the Bay drainage portion of the state.</p><p class="StoryTextStoryElements">To keep sewage plants from being inundated — and prevent sewage backups into basements and streets — the pipes are designed to divert overflows of stormwater and raw sewage directly into streams and rivers during heavy rainfalls.</p><p class="StoryTextStoryElements">The watery soup can contain a range of contaminants: viruses, coliform bacteria, microbial pathogens and parasitic worms that can be harmful to humans, along with feces, urine, oils and grease and chemicals that harm the environment.</p><p class="StoryTextStoryElements">This pollution is called a combined sewer overflow, or CSO.</p><p class="StoryTextStoryElements">Across the United States, CSOs have degraded water quality and contaminated drinking water sources. They have also led communities to close beaches, ban swimming and declare shellfish unsafe to eat.</p><p class="StoryTextStoryElements">Pennsylvania has the unwanted distinction of having the most CSOs in the nation, accounting for about 17% of the total. Its overflows make up almost two-thirds of all CSO discharges in the Chesapeake region, an area that includes parts of six states and the District of Columbia.</p><p class="StoryTextStoryElements">In 2019, according to state records examined by the <em>Bay Journal</em>, 28 Pennsylvania municipal sewer systems released more than 3 billion gallons of stormwater mixed with raw sewage into streams that flow into the Susquehanna River and eventually the Bay.</p><p class="StoryTextStoryElements">Many communities contain dozens of individual overflow pipes that discharge into streams. Some of those overflows were caused by as little as 0.08 of an inch of rain. At the Greater Hazleton wastewater treatment plant, 16 different outfalls had overflows an average of 48 days last year. The Ashland Borough Wastewater Treatment Plant had 134 days in which rain triggered a CSO.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1267">
            <meta itemprop="height" content="845">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Water bursting from manhole cover"
                            class="img-responsive lazyload full default"
                            width="1267"
                            height="845"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/1a/81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c/5f073f9ea25cc.image.jpg?resize=1267%2C845 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Water gushes out of a manhole cover as a surge of rainfall overwhelms underground drainage pipes. In older systems, overflows like these can contain a mix of both stormwater and raw sewage.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-81aa26ac-c1fd-11ea-bfbb-5f81a66b1a2c" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">A 2019 report by the Environmental Integrity Project found that 58 CSO outfalls in Harrisburg released almost 1.4 billion gallons of combined stormwater-sewage in 2018. One of the 58 Harrisburg CSOs identified in the report came from the governor’s residence. Testing of the Susquehanna River along the city’s popular waterfront park after overflows found unhealthy levels of <em>E. coli</em> bacteria up to 10 times the level deemed safe for swimming. City officials reject such findings, though, saying pollutants coming downriver already make the water unsafe.</p><p class="StoryTextStoryElements">Indeed, the state Department of Environmental Protection said it has no record of a CSO being identified as the sole reason for a stream to be listed as impaired.</p><p class="StoryTextStoryElements">But some think that may reflect a gap in sampling. Susquehanna River-keeper Ted Evgendiadis said the citizens group is planning to expand testing in Pennsylvania’s other CSO communities.</p><p class="StoryTextStoryElements"> <strong>A costly and growing problem</strong></p><p class="StoryTextStoryElements">Fixing CSO problems is expensive and often requires working around utilities and pipes already buried under streets. Many communities in Bay states struggle to meet cleanup mandates, but some have attacked the problem and seen water quality vastly improve.</p><p class="StoryTextStoryElements">For example, the District of Columbia, which was sued because of CSOs, is building miles of massive underground storage tunnels to hold stormwater, then send it to a sewage plant for treatment. The project’s overall price tag — $2.7 billion — illustrates the primary challenge of controlling CSO discharges. But it illustrates its benefits as well. After the first stretch of tunnels went online in 2018, they captured almost 90% of stormwater that normally would go into the Anacostia River — 4.48 billion gallons.</p><p class="StoryTextStoryElements">Later that year, the river received its first passing grade in more than a decade from a regional environmental group.</p><p class="StoryTextStoryElements">But most communities struggle with the cost of CSO solutions, while the problems are on the rise. Many saw their overflow discharges soar in the last two years, driven by record-setting rainfall. The Mid-Cameron Sewer Authority, which has eliminated its combined sewer system, nevertheless saw its first overflows in years in 2019. </p><p class="StoryTextStoryElements">And a changing climate is likely to make that more common. Scientists say precipitation from extremely heavy rainstorms has increased 70% in Northeastern states, including Pennsylvania, since 1958. Harrisburg saw a 13% increase in rain events of a half-inch to an inch.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-a57a5e80-c1fd-11ea-b1f1-e30527761309" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-a57a5e80-c1fd-11ea-b1f1-e30527761309" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1280">
            <meta itemprop="height" content="1017">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=1200%2C953">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=1200%2C953">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lower Susquehanna Riverkeeper Ted Evgeniadis"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="1017"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=200%2C159 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=300%2C238 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=400%2C318 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=540%2C429 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=750%2C596 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=1200%2C953 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/57/a57a5e80-c1fd-11ea-b1f1-e30527761309/5f073fdccde28.image.jpg?resize=1280%2C1017 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Lower Susquehanna Riverkeeper Ted Evgeniadis samples the Susquehanna River in Harrisburg. The Environmental Integrity Project said in a 2019 report that sewage released during combined sewer overflows made a riverside beach unsafe for swimming. (Tom Pelton / Environmental Integrity Project)</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">The increase in intense rainfall worries regulators in their quest to decrease CSOs.</p><p class="StoryTextStoryElements">“There are places where improvements have been made that are getting unmade, due to rainfall,” said James Shallenberger, manager of the monitoring and protection program for the Susquehanna River Basin Commission.</p><p class="StoryTextStoryElements">Federal and state agencies have been trying to arrest this pollution since 1994 with varying success.</p><p class="StoryTextStoryElements">The U.S. Environmental Protection Agency has fined and obtained consent decrees (legal agreements that set terms for improvements) from 10 of the 28 Pennsylvania communities with CSOs.</p><p class="StoryTextStoryElements">The goal is not to completely eliminate all CSOs — the EPA acknowledges that’s economically unfeasible in most cases — though a few communities have done it. Rather, the aim is to reduce the discharges so that they don’t violate water quality standards under the federal Clean Water Act.</p><p class="StoryTextStoryElements">Often, that comes down to capturing 85% of stormwater overflows. It’s a daunting and hugely expensive task.</p><p class="StoryTextStoryElements"><strong>What’s the harm?</strong></p><p class="StoryTextStoryElements">How much are ongoing releases of raw sewage harming people, local waterways and the Chesapeake Bay?</p><p class="StoryTextStoryElements">In terms of impact to the Bay, it appears not much.</p><p class="StoryTextStoryElements">Stormwater delivered by CSOs carries the nutrients nitrogen and phosphorus, the main form of pollution in the Bay and the source of its oxygen-starved “dead zone.” But nutrients from agriculture, sewage plants and other sources dwarf CSO input.</p><p class="StoryTextStoryElements">The 927,495 pounds of nitrogen and 112,983 pounds of phosphorus estimated by Bay Program computer models to have reached the Bay from Pennsylvania CSOs in 2018 is less than 1% of the state’s total nitrogen load for that year. They also contributed just 3% of the phosphorous load and 0.3% of the sediment.</p><p class="StoryTextStoryElements">Still, that was nearly double the total nutrient contributions from CSOs in the rest of the Bay watershed.</p><p class="StoryTextStoryElements">Even if funding materialized for the billions of dollars required to eliminate CSOs from the Bay drainage portion of Pennsylvania, “That money would not show up as a cleaner Bay if that is all we did,” Shallenberger said.</p><p class="StoryTextStoryElements">Impacts on local water quality are a greater concern.</p><p class="StoryTextStoryElements">Although state laws forbid municipalities from degrading streams, studies about the impacts of CSO pollution on local waterways and drinking water are scarce.</p><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-c3d86502-c1fd-11ea-9c5c-b76051b3a104" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-c3d86502-c1fd-11ea-9c5c-b76051b3a104" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1004">
            <meta itemprop="height" content="1086">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Combined sewer overflow graphic"
                            class="img-responsive lazyload full default"
                            width="1004"
                            height="1086"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg?resize=200%2C216 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg?resize=300%2C325 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg?resize=400%2C433 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg?resize=540%2C584 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg?resize=750%2C811 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/3d/c3d86502-c1fd-11ea-9c5c-b76051b3a104/5f0740092c826.image.jpg?resize=1004%2C1086 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Lucidity Information Design)</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">Most Pennsylvania municipalities with CSOs in the Bay watershed downplay harm and point to the vast dilution effect of relatively clean rainfall mixing with the sewage. As much as 85% of the mix is rainwater, they say. In addition, officials say the “first flush” of stormwater that carries the bulk of pollutants washed off roads, parking lots and lawns does go to a treatment plant before the system begins to generate overflows.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p class="StoryTextStoryElements">“Of course we impact water quality. Every CSO does,” said Charlotte Katzenmoyer, chief executive officer of Capital Region Water, which maintains Harrisburg’s much-criticized 1880s era sewage system. “But whether we are impacting the Susquehanna with a huge dilution rate and with other pollution loadings coming down, I would be shocked that we would not be able to meet water-quality standards.”</p><p class="StoryTextStoryElements">Lancaster city, which sent 514 million gallons of overflows into the Conestoga River in 2019, maintains the releases don’t violate water quality standards except for fecal coliform bacteria. And they plan testing with EPA oversight to prove it. Tests already have proven that no water intakes are affected downriver, said Ruth Hocker, the city’s stormwater program manager.</p><p class="StoryTextStoryElements">“The loads are higher coming from upstream problems like failing septic systems,” she said. “If we were to remove all our CSOs, there would still be water-quality problems.”</p><p class="StoryTextStoryElements">All cities with consent decrees, including Lancaster, have to post warning signs on streams and rivers where there are CSO outfalls and known swimming areas. Lancaster city’s say,” Warning: Combined Sewage Outfall. Avoid contact with discharge.”</p><p class="StoryTextStoryElements">But CSOs are not good for the health of streams, at least in the area of discharges.</p><p class="StoryTextStoryElements">Pumping sewage into streams or rivers is never good, said SRBC’s Shallenberger. “Any release of unregulated sewage is something to be very concerned about.”</p><p class="StoryTextStoryElements">Greg Scott, who has written about Pennsylvania CSOs for the American Society of Civil Engineers, agreed. “Anything you are doing to put organics into a river is going to have a detrimental impact on the water quality and fish and Chesapeake Bay,” he said.</p><p class="StoryTextStoryElements">An EPA official, who asked not to be named, said, “Untreated waters just don’t belong in the water we swim in and drink from. Its time has long since passed.”</p><p class="TextSubheadStoryElements"><strong>Varied solutions</strong></p><p class="StoryTextStoryElements">If money was no object, the most direct way to reduce or eliminate CSOs would be to separate the pipes: one system to carry sewage and industrial waste directly to the treatment plant and another to capture stormwater and send it either to the plant or into a stream during severe storms.</p><p class="StoryTextStoryElements">But separating a combined sewer system, long-buried under streets and buildings, is complicated and expensive.</p><p class="StoryTextStoryElements">Lancaster and Harrisburg are attempting to capture stormwater before it enters the underground system by investing tens of millions of dollars in “green infrastructure,” such as rain gardens, porous pavement and tree plantings. By holding rain on the ground longer, and encouraging it to sink it, they hope to prevent overflows from happening.</p><p class="StoryTextStoryElements">Other strategies include enlarging pumping stations to increase stormwater storage and reduce flows by removing illegal connections from sump pumps and rain gutters into sewer.</p><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-de69e170-c1fd-11ea-88d7-7f6fbae14fe7" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-de69e170-c1fd-11ea-88d7-7f6fbae14fe7" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="669">
            <meta itemprop="height" content="689">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/e6/de69e170-c1fd-11ea-88d7-7f6fbae14fe7/5f07403074207.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/e6/de69e170-c1fd-11ea-88d7-7f6fbae14fe7/5f07403074207.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="PA combined sewage overflow map"
                            class="img-responsive lazyload full default"
                            width="669"
                            height="689"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/e6/de69e170-c1fd-11ea-88d7-7f6fbae14fe7/5f07403074207.image.jpg?resize=200%2C206 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/e6/de69e170-c1fd-11ea-88d7-7f6fbae14fe7/5f07403074207.image.jpg?resize=300%2C309 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/e6/de69e170-c1fd-11ea-88d7-7f6fbae14fe7/5f07403074207.image.jpg?resize=400%2C412 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/e6/de69e170-c1fd-11ea-88d7-7f6fbae14fe7/5f07403074207.image.jpg?resize=540%2C556 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/e6/de69e170-c1fd-11ea-88d7-7f6fbae14fe7/5f07403074207.image.jpg?resize=669%2C689 750w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Lucidity Information Design)</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">Some communities are building new treatment plants capable of handling more stormwater, though CSO prevention is rarely the motivation. Williamsport, Altoona and Scranton have built large storage tanks to temporarily store stormwater until treatment plants can again handle the overflow.</p><p class="StoryTextStoryElements">All CSO communities must have what the EPA calls Nine Minimum Controls to reduce related problems. They include such things as making sure plastic bottles, litter, plastic bags, cigarette butts and other floatables are captured by screens during overflows, and sweeping streets to minimize the amount of sediment and debris that can be swept into stormwater.</p><p class="StoryTextStoryElements">But while CSOs still number in the billions of gallons annually in the 28 Pennsylvania communities that drain into the Bay, some progress has been made.</p><p class="StoryTextStoryElements">From 2009–19, nitrogen reaching the Bay from Pennsylvania CSOs declined by 17% and phosphorus by 11%, according to modeling data from the Bay Program.</p><p class="StoryTextStoryElements">Twelve combined sewage systems have been completely removed. And five communities have satisfied the terms of their consent decrees. Each of the 28 communities has an approved Long Term Control Plan with time frames to bring down CSOs.</p><p class="StoryTextStoryElements">Mark Glenn, the Altoona Water Authority’s engineer, likes to point out that because of CSO reductions and sewage plant upgrades over the last 30 years, two local streams now support trout.</p><p class="StoryTextStoryElements">“DEP believes there is a long-term downward trend in the mass of pollutants discharged from CSOs,” the agency said. But it added, “DEP acknowledges that there has also been an upward trend in annual precipitation across the state.”</p><p class="StoryTextStoryElements">“There’s more awareness now,” said Scott of the American Society of Engineers. “You don’t see people dumping grass down [stormwater] basins anymore. They’re still working hard at it. But we’re not in a position now to throw money at a problem. If you want it done tomorrow, there is not a program to fund it.” </p><p class="TextSubheadStoryElements"><strong>Unfunded mandate?</strong></p><p class="StoryTextStoryElements">The cost to bring Pennsylvania CSOs into compliance is massive. EPA estimated it at $2.8 billion in 2012.</p><p class="StoryTextStoryElements">Harrisburg has launched a $600 million project to correct its many CSO problems. Pennsylvania American Water has committed $140 million to fixing Scranton’s longstanding CSO ills. Lancaster’s next phase will cost $25 million.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-faeb2ab6-c1fd-11ea-8432-bf3b7597c35b" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-faeb2ab6-c1fd-11ea-8432-bf3b7597c35b" 
                    data-instance="#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal" 
                    data-target="#photo-carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="933">
            <meta itemprop="height" content="712">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Rain garden in Lancaster, PA"
                            class="img-responsive lazyload full default"
                            width="933"
                            height="712"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg?resize=200%2C153 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg?resize=300%2C229 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg?resize=400%2C305 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg?resize=540%2C412 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg?resize=750%2C572 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/f/ae/faeb2ab6-c1fd-11ea-8432-bf3b7597c35b/5f07405ebb004.image.jpg?resize=933%2C712 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A rain garden installed along the Lancaster Brewing Company in Lancaster, PA, is designed to reduce the amount of water traveling through underground pipes by capturing and absorbing some of the stormwater runoff before it enters the system. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-faeb2ab6-c1fd-11ea-8432-bf3b7597c35b" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">But most of the CSOs in Pennsylvania come from small, depressed communities that cannot afford massive infrastructure overhauls.</p><p class="StoryTextStoryElements">“We’re a small beat-up town in the middle of coal country with a pretty elderly population,” said Matt Lawrence, plant manager for the Mahanoy City Sewer Authority, where the average value of a home is just $44,000.  “We just do what we can.”</p><p class="StoryTextStoryElements">The sewage system serves a population of not even 4,000 people, and its receiving stream is yellow, a legacy from acid mine drainage. Yet an initial estimate to separate the town’s combined sewers and modify the treatment plant came in at $270 million. The plan was rejected.</p><p class="StoryTextStoryElements">In many communities, the overflows are compounded by leaky sewer pipes, which allow groundwater to seep into the system, as well as illegal connections and problems involving pipes clogged with congealed cooking oil.</p><p class="StoryTextStoryElements">Sewer authority officials complain of a lack of state and federal funding to help make expensive changes needed to bring down overflow discharges. Instead, most CSO efforts come on the backs of ratepayers.</p><p class="StoryTextStoryElements">“All the big shots in Harrisburg don’t understand what it’s like up here in a town with 1,200 people,” said Tony Adami, president of the Galeton Borough Authority. “We’re trying. We’re making progress every year, but it’s not getting done overnight.”</p><p class="StoryTextStoryElements">The Williamsport Sanitary Authority, which serves about 51,000 people, has handed out four rate increases of 25% each to deal with its CSOs and sewer plant upgrades to the tune of $130 million so far. Authority board member Wendy Walter complains that the same amount of focus is not placed on a much bigger source of nutrients — agriculture.</p><p class="StoryTextStoryElements">“It’s not that we don’t want to. We just want to get the bigger bang for the buck for nutrients,” she said.</p><p class="StoryTextStoryElements">The Shamokin Coal Two Joint Sewer Authority, levied with a consent decree in 2012, originally drew up a plan to separate its combined sewer system but abandoned it because of “stark financial realities.”</p><p class="StoryTextStoryElements">“We’re $50 million in debt. We’re all for cleaning up CSOs, but [the government has] got to drop some change, too,” said Paul Petrovich, the authority’s general manager.</p><p class="StoryTextStoryElements">Many people are still unaware of CSOs and their impact, including some public officials. When Roger Hadsall became manager of Tunkhannock Borough’s Municipal Authority, he was surprised to find out that raw sewage was flowing into a local stream. “I said, ‘What? We let sewage overflow into the creek? We have to stop this.’”</p><p class="StoryTextStoryElements">Shallenberger said that reaction is common.</p><p class="StoryTextnoindentStoryElements">“It is a shock to the senses to hear that sewage is being discharged to our waterways. Lay people don’t expect that.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Costs%20clog%20efforts%20to%20prevent%20sewage%20overflows&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/ababe3d6-c21c-11ea-a4d0-4fba80745895" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Costs%20clog%20efforts%20to%20prevent%20sewage%20overflows&body=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ababe3d6-c21c-11ea-a4d0-4fba80745895"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ababe3d6-c21c-11ea-a4d0-4fba80745895-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ababe3d6-c21c-11ea-a4d0-4fba80745895" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ababe3d6-c21c-11ea-a4d0-4fba80745895" class="save-list-ababe3d6-c21c-11ea-a4d0-4fba80745895-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ababe3d6-c21c-11ea-a4d0-4fba80745895" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22stormwater%22#tncms-source=keyword" class="tag-stormwater label label-default" >Stormwater</a>
            </li> <li>
                <a href="/search/?k=%22wastewater%22#tncms-source=keyword" class="tag-wastewater label label-default" >Wastewater</a>
            </li> <li>
                <a href="/search/?k=%22nutrients%22#tncms-source=keyword" class="tag-nutrients label label-default" >Nutrients</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-0dbe6502-a415-11e9-b27f-bfc9f1346de0">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bayjournal.com/users/profile/Ad" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Ad"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/avatars/0/db/e65/0dbe6502-a415-11e9-b27f-bfc9f1346de0.f0e1e86eb89c45d05b65b4bf3ee8ed10.png?_dc=1564077333"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bayjournal.com/users/profile/Ad" rel="author" class="tnt-user-profile-link tnt-user-name">Ad Crable</a>
                                </h4>
                                    <p class="card-about">Ad Crable is a Bay Journal staff writer based in Pennsylvania. Contact him at 717-341-7270 or acrable@bayjournal.com.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:acrable@bayjournal.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-0dbe6502-a415-11e9-b27f-bfc9f1346de0" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=0dbe6502-a415-11e9-b27f-bfc9f1346de0&amp;s=start_time&amp;sd=desc" data-subject="Ad Crable" data-description="Whenever Ad Crable posts new content, you'll get an email delivered to your inbox with a link." data-name="Ad Crable notification" data-author-id="0dbe6502-a415-11e9-b27f-bfc9f1346de0" data-user-url="https://www.bayjournal.com/users/">
        <i class="fas tnt-star"></i> Follow Ad Crable
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.bayjournal.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.bayjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.bayjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="ababe3d6-c21c-11ea-a4d0-4fba80745895" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/policy/costs-clog-efforts-to-prevent-sewage-overflows/article_ababe3d6-c21c-11ea-a4d0-4fba80745895.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="ababe3d6-c21c-11ea-a4d0-4fba80745895" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.bayjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fcosts-clog-efforts-to-prevent-sewage-overflows%2Farticle_ababe3d6-c21c-11ea-a4d0-4fba80745895.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>We aim to provide a forum for fair and open dialogue.<br>
Please use language that is accurate and respectful.<br>
Comments may not include:</strong><br>
* Insults, verbal attacks or degrading statements<br>
* Explicit or vulgar language<br>
* Information that violates a person&#39;s right to privacy<br>
* Advertising or solicitations<br>
* Misrepresentation of your identity or affiliation<br>
* Incorrect, fraudulent or misleading content<br>
* Spam or comments that do not pertain to the posted article<br>
<strong>We reserve the right to edit or decline comments that do
follow these guidelines.</strong>
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            
                    </div>
                </div>
            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-825711" class="tncms-block"><br><a class="btnLink btnSub" href="/site/forms/subscription_services/new_subscription/">
    Subscribe
</a>
<br><strong class="btnBoldTxt">
        Join the commmunity of Bay Journal readers.
    </strong>
<br><p class="btnTxt">
    It's free!
</p></div><div id="tncms-block-825725" class="tncms-block"><a class="btnLink btnDon" href="/donate">
    Donate
</a>
<br><strong class="btnBoldTxt">
        Help spread environmental news.
    </strong>
<br><p class="btnTxt">
        Your support makes our work possible.
</p>
<br></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 2, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle3">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 3, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle4">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 4, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle5">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 5, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-782265" class="tncms-block"><section id="block-782265" class="block emphasis-h3   " ><div class="clearfix"><div class="block-overline overline-782265 dark">
        <div class="block-overline-inner">
            <h5>Explore the outdoors</h5>
        </div>
    </div>
    
    <div class="block-title title-782265 ">
        <div class="block-title-inner">
            <h3>
                
                Travel Ideas
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-circle border border-solid"><li class="">
            <span class="tnt-headline ">
        
             <a href="/travel/a-rockin-paddle-at-conowingo-islands/article_ff5022a2-b099-11ea-be4f-cf0ee2dd6229.html" class="tnt-asset-link">
        

        
            A rockin' paddle at Conowingo Islands</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/travel/meander-through-marshy-curves-at-janes-island-state-park/article_c3d0ed16-a5cb-11ea-969a-432c84327001.html" class="tnt-asset-link">
        

        
            Meander through marshy curves at Janes Island State Park</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/travel/union-canal-ride-leads-passengers-down-path-to-past/article_4774f5a6-8efa-11ea-9efa-1f576da7fa78.html" class="tnt-asset-link">
        

        
            Union Canal ride leads passengers down path to past</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/travel/the-cold-hard-facts-of-spring-paddling-be-prepared/article_29b8945a-7b4a-11ea-be3f-3f47aa7b7275.html" class="tnt-asset-link">
        

        
            The cold hard facts of spring paddling: Be prepared</a></span>
        </li></ul></div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-bottom2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 2, fold: "below"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-bottom3">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 3, fold: "below"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-bottom4">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 4, fold: "below"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-bottom5">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 5, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-796039" class="tncms-block"><section id="block-796039" class="block emphasis-h3   " ><div class="clearfix"><div class="block-overline overline-796039 dark">
        <div class="block-overline-inner">
            <h5>Upstream Challenge</h5>
        </div>
    </div>
    
    <div class="block-title title-796039 ">
        <div class="block-title-inner">
            <h3>
                
                Conowingo Dam
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-circle border border-solid"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/fisheries/snakeheads-shut-down-late-starting-shad-lift-at-conowingo-dam/article_6d5a8c22-a057-11ea-a85b-97553e018b62.html" class="tnt-asset-link">
        

        
            Snakeheads shut down late-starting shad lift at Conowingo Dam</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/forum/protect-the-clean-water-act-to-ensure-progress-on-conowingo-dam/article_292df594-1db6-11ea-9859-b3c1bea3d3d2.html" class="tnt-asset-link">
        

        
            Protect the Clean Water Act to ensure progress on Conowingo Dam</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/forum/exelon-dam-agreement-will-give-200-million-to-md-bay-cleanup-efforts/article_ab304dae-1db5-11ea-8e40-13e2cc48c5b9.html" class="tnt-asset-link">
        

        
            Exelon dam agreement will give $200 million to MD, Bay cleanup efforts</a></span>
        </li></ul></div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-760224" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-760225" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-760322" class="tncms-block"><section id="block-760322" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-760322 ">
        <div class="block-title-inner">
            <h4>
                
                News
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-climate-change"  href="/news/climate_change/" >
                    <span class="nav-label">Climate Change</span>
                </a></li><li>
                <a class="nav-link  tnt-section-energy"  href="/news/energy/" >
                    <span class="nav-label">Energy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fisheries"  href="/news/fisheries/" >
                    <span class="nav-label">Fisheries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wildlife-habitat"  href="/news/wildlife_habitat/" >
                    <span class="nav-label">Wildlife & Habitat</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pollution-solutions"  href="/news/pollution/" >
                    <span class="nav-label">Pollution & Solutions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-policy-politics"  href="/news/policy/" >
                    <span class="nav-label">Policy & Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-growth-conservation"  href="/news/growth_conservation/" >
                    <span class="nav-label">Growth & Conservation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-people-society"  href="/news/people/" >
                    <span class="nav-label">People & Society</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-government"  href="/news/local_government/" >
                    <span class="nav-label">Local Government</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-760273" class="tncms-block"><section id="block-760273" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-760273 ">
        <div class="block-title-inner">
            <h4>
                
                Columns
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-bay-naturalist"  href="/columns/bay_naturalist/" >
                    <span class="nav-label">Bay Naturalist</span>
                </a></li><li>
                <a class="nav-link  tnt-section-chesapeake-born"  href="/columns/chesapeake_born/" >
                    <span class="nav-label">Chesapeake Born</span>
                </a></li><li>
                <a class="nav-link  tnt-section-chesapeake-challenge"  href="/columns/chesapeake_challenge/" >
                    <span class="nav-label">Chesapeake Challenge</span>
                </a></li><li>
                <a class="nav-link  tnt-section-on-the-wing"  href="/columns/on_the_wing/" >
                    <span class="nav-label">On the Wing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-stewards-corner"  href="/columns/stewards_corner/" >
                    <span class="nav-label">Steward's Corner</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-760332" class="tncms-block padding-bottom"><div class="follow-links-760332 default">
    
    <section id="block-760332" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-760332 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/bayjournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ChesBayJournal/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/bayjournal/about/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bayjournal.com",
  "sameAs" : ["https://www.facebook.com/bayjournal/","http://twitter.com/ChesBayJournal/","https://www.linkedin.com/company/bayjournal/about/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-940519" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-940519"><div class="col-md-7"><small>© Copyright 2020 Bay Journal Media</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("ababe3d6-c21c-11ea-a4d0-4fba80745895")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_ababe3d6_c21c_11ea_a4d0_4fba80745895_photo_modal = false;
                var gallery_changed_ababe3d6_c21c_11ea_a4d0_4fba80745895_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .owl-stage-outer").height( $('#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_ababe3d6_c21c_11ea_a4d0_4fba80745895_photo_modal = $('#gallery-items-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal').data('owlCarousel');
                $('#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ababe3d6_c21c_11ea_a4d0_4fba80745895_photo_modal.prev();
                });
                $('#carousel-ababe3d6-c21c-11ea-a4d0-4fba80745895-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ababe3d6_c21c_11ea_a4d0_4fba80745895_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script></body>
</html>