
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bayjournal.com/content/tncms/live/" />
<meta name="keywords" content="bay cleanup, nutrients, agriculture, stormwater, wastewater" />
<meta name="news_keywords" content="bay cleanup, nutrients, agriculture, stormwater, wastewater" />
<meta name="description" content="It&rsquo;s been 10 years since the Chesapeake Bay watershed was put on a &ldquo;pollution diet.&rdquo; And while there&rsquo;s been some belt tightening since then, the regional effort to reduce nutrient" />
<meta name="author" content="Karl Blankenship" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg?resize=967%2C630" />
<meta property="og:image:width" content="967" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Chesapeake cleanup goals out of reach?" />
<meta property="og:description" content="It&rsquo;s been 10 years since the Chesapeake Bay watershed was put on a &ldquo;pollution diet.&rdquo; And while there&rsquo;s been some belt tightening since then, the regional effort to reduce nutrient" />
<meta property="og:site_name" content="Bay Journal" />
<meta property="og:section" content="Policy &amp; Politics" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ChesBayJournal" />
<meta name="twitter:image:alt" content="Algae bloom on a Choptank River tributary" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gentium+Basic:400,700|Gudea:400,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ #user-controls-760161 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-760161 .tn-user-screenname, #user-controls-760161 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-760161 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-760161 .dropdown-signup { font-size: 12px; } #user-controls-760161 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-760161 .large-user-avatar { margin-right: 10px; } #user-controls-760161 .large-user-controls { font-size: 12px; } #user-controls-760161 .logout-btn { cursor: pointer; } #user-controls-760161 .login-btn { color: #fff!important; } #block-760157 .search-spinner { position: absolute; } #block-760157 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-760157 { margin-bottom: 0; } #site-search-760157 .site-search-form { padding: 0; } #site-search-760157 #site-search-760157-btn { outline: none; } #site-search-760157 #site-search-760157-term { border: 0; box-shadow: none; } #site-search-760157 .site-search-form { box-shadow: none; } #tncms-block-820116 .tnt-prop-img { max-width: 286px; } #user-controls-760333 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-760333 .tn-user-screenname, #user-controls-760333 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-760333 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-760333 .dropdown-signup { font-size: 12px; } #user-controls-760333 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-760333 .large-user-avatar { margin-right: 10px; } #user-controls-760333 .large-user-controls { font-size: 12px; } #user-controls-760333 .logout-btn { cursor: pointer; } #user-controls-760333 .login-btn { color: #fff!important; } #block-760329 .search-spinner { position: absolute; } #block-760329 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-760329-dropdown.site-search-full .dropdown-menu .form-control { border: none; box-shadow: none; } #site-search-760329-dropdown.site-search-full .dropdown-menu .btn { border-radius: 2px; } .follow-links-760332 li { margin-right: 1px; padding: 0; } .follow-links-760332 li a, .follow-links-760332 li a:focus, .follow-links-760332 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-760332 li a:hover { text-decoration: none; opacity: 1; } .follow-links-760332 li a.fb,.follow-links-760332 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-760332 li a.tw,.follow-links-760332 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-760332 li a.li,.follow-links-760332 li a.li:hover { color: #fff; background-color: #1B86BC; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"sidebar","style":"default","path":"\/news\/policy","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Karl Blankenship","id":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":307},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-12856001-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/impressions.js?_dc=1599622503"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/traffic.js?_dc=1599539702"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/settings.js?_dc=1585855357"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/2.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/3.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/4.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-middle/5.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/2.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/3.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/4.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/ads/fixed-big-ad-bottom/5.js?_dc=1598947267"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Chesapeake cleanup goals out of reach? | Policy &amp; Politics | bayjournal.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #25408F; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #25408F; } .fixed-nav #main-navigation { background-color: #25408F !important; } #site-top-nav-container, #site-top-nav { background-color: #25408F; } #site-footer-container, #site-footer { background-color: #ffffff; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #FFF; } .navbar-toggle .icon-bar { background-color: #FFF !important; } .navbar-toggle .sr-only-show { color: #FFF !important; } #site-top-nav .list-inline>li>a { color: #FFF; } .asset .asset-body p, .asset #asset-content p { color: #000; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #FFF; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #25408F; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #25408F; }#site-header-container{ border-bottom: 3px solid #25408F; }#site-footer-container{ border-top: 3px solid #25408F; } .tnt-bg-accent { background-color: #25408F; } a .tnt-caret-down { color: #25408F; } .block-title .block-title-inner { border-color: #25408F; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #25408F; } .form-control:focus { border-bottom-color: #25408F; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bayjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Chesapeake cleanup goals out of reach? | Policy &amp; Politics | bayjournal.com" href="http://www.bayjournal.com/search/?f=rss&amp;t=article&amp;c=news/policy&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-sidebar blox-asset uuid-5604a5e4-eed1-11ea-8c97-f38ffded1d77 section-newssection-policy type-article infinity-disabled" data-authors='[]' data-path="/news/policy">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bayjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=sidebar&tncms.page.style=default&tncms.page.path=%2Fnews%2Fpolicy&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Karl+Blankenship&tncms.asset.id=5604a5e4-eed1-11ea-8c97-f38ffded1d77&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=307&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-12856001-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.bayjournal.com",
  secureDomain: "bayjournal.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.bayjournal.com/users/https://www.bayjournal.com/tncms/admin/editorial-asset/?edit=5604a5e4-eed1-11ea-8c97-f38ffded1d77"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.bayjournal.com/users/admin/contribute/article/?from_section=/news/policy"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
            <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
            <div class="asset-edit-message">You have permission to edit this article.</div>
            <div class="asset-edit-btns">
                <a class="btn btn-primary btn-sm" href="https://www.bayjournal.com/tncms/admin/editorial-asset/?edit=5604a5e4-eed1-11ea-8c97-f38ffded1d77"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-760161" class="tncms-block hidden-md hidden-lg"><div id="user-controls-760161" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bayjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bayjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bayjournal.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-760161').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bayjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bayjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bayjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-760161').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.bayjournal.com/users/logout/" id="user-logout-form-760161"><input type="hidden" name="referer_url" value="https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-760157" class="tncms-block hidden-md hidden-lg"><section id="block-760157" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-760157" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-760157" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-760157-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-760157-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-760157-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-760157').submit();
        return false;
    });

    $('#site-search-760157').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-760157 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-760157 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-760157-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/travel/"  class="nav-link tnt-section-travel">Travel</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/columns/"  class="nav-link tnt-section-columns">Columns</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/bulletin_board/"  class="nav-link tnt-section-bulletin-board">Bulletin Board</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/about.html"  class="nav-link tnt-section-about">About</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/contact_us.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/subscription_services/new_subscription/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/donate/"  class="nav-link tnt-section-donate">Donate</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-820116" class="tncms-block"><section id="block-820116" class="block emphasis-h3   " ><div class="block"><a href="https://www.bayjournal-com.us-east-1.townnews-staging.com/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/custom/image/19bbc4e0-e627-11e9-b06d-930ae7085a1c.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/custom/image/19bbc4e0-e627-11e9-b06d-930ae7085a1c.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-760333" class="tncms-block"><div id="user-controls-760333" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.bayjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.bayjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bayjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bayjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bayjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-760333').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bayjournal.com/users/logout/" id="user-logout-form-760333"><input type="hidden" name="referer_url" value="https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-760329" class="tncms-block"><ul id="site-search-760329-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-760329" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-760329-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-760329-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-760329-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-760329').submit();
        return false;
    });

    $('#site-search-760329').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-760329 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-760329 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-760329-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-about"  href="/site/about.html" >
                    <span class="nav-label">About</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact_us.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-home"  href="/redirect/" >
                    <span class="nav-label">Home</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container has-cover-art">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-760222" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-760050" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 7
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" class="carousel-inner"><div  class="item photo-24301aea-eed5-11ea-a0b3-27e42e784f42">
                            <div class="item-container">
				                <div data-track-object='{"title":"Chesapeake cleanup goals out of reach?","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg"
                    
                    alt="Algae bloom on a Choptank River tributary"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1067"
                    height="695"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" data-target=".caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal collapse in"><div class="caption-text"><p>Excess nutrients in the water lead to algae blooms, which when they die and decay, deplete water of oxygen. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-24301aea-eed5-11ea-a0b3-27e42e784f42" class="tnt-byline asset-byline"  ><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Falgae-bloom-on-a-choptank-river-tributary%2Fimage_24301aea-eed5-11ea-a0b3-27e42e784f42.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/algae-bloom-on-a-choptank-river-tributary/image_24301aea-eed5-11ea-a0b3-27e42e784f42.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"24301aea-eed5-11ea-a0b3-27e42e784f42"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Algae%20bloom%20on%20a%20Choptank%20River%20tributary&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Falgae-bloom-on-a-choptank-river-tributary%2Fimage_24301aea-eed5-11ea-a0b3-27e42e784f42.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/algae-bloom-on-a-choptank-river-tributary/image_24301aea-eed5-11ea-a0b3-27e42e784f42.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"24301aea-eed5-11ea-a0b3-27e42e784f42"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/algae-bloom-on-a-choptank-river-tributary/image_24301aea-eed5-11ea-a0b3-27e42e784f42.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/algae-bloom-on-a-choptank-river-tributary/image_24301aea-eed5-11ea-a0b3-27e42e784f42.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"24301aea-eed5-11ea-a0b3-27e42e784f42"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/24301aea-eed5-11ea-a0b3-27e42e784f42" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"24301aea-eed5-11ea-a0b3-27e42e784f42"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Algae%20bloom%20on%20a%20Choptank%20River%20tributary&body=https%3A%2F%2Fwww.bayjournal.com%2Falgae-bloom-on-a-choptank-river-tributary%2Fimage_24301aea-eed5-11ea-a0b3-27e42e784f42.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"24301aea-eed5-11ea-a0b3-27e42e784f42"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/algae-bloom-on-a-choptank-river-tributary/image_24301aea-eed5-11ea-a0b3-27e42e784f42.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"24301aea-eed5-11ea-a0b3-27e42e784f42"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-24301aea-eed5-11ea-a0b3-27e42e784f42-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="24301aea-eed5-11ea-a0b3-27e42e784f42" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="24301aea-eed5-11ea-a0b3-27e42e784f42" class="save-list-24301aea-eed5-11ea-a0b3-27e42e784f42-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="24301aea-eed5-11ea-a0b3-27e42e784f42" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-ca73af4e-eed4-11ea-ad79-4f3c05967490">
                            <div class="item-container">
				                <div data-track-object='{"title":"Chesapeake cleanup goals out of reach?","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=1200%2C782"
                    
                    alt="Farmland along the Choptank River, MD"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1267"
                    height="826"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=1200%2C782" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" data-target=".caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal collapse in"><div class="caption-text"><p>Wheat is harvested along the Choptank River in Talbot County, MD. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-ca73af4e-eed4-11ea-ad79-4f3c05967490" class="tnt-byline asset-byline"  ><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Ffarmland-along-the-choptank-river-md%2Fimage_ca73af4e-eed4-11ea-ad79-4f3c05967490.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/farmland-along-the-choptank-river-md/image_ca73af4e-eed4-11ea-ad79-4f3c05967490.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ca73af4e-eed4-11ea-ad79-4f3c05967490"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Farmland%20along%20the%20Choptank%20River%2C%20MD&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Ffarmland-along-the-choptank-river-md%2Fimage_ca73af4e-eed4-11ea-ad79-4f3c05967490.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/farmland-along-the-choptank-river-md/image_ca73af4e-eed4-11ea-ad79-4f3c05967490.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ca73af4e-eed4-11ea-ad79-4f3c05967490"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/farmland-along-the-choptank-river-md/image_ca73af4e-eed4-11ea-ad79-4f3c05967490.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/farmland-along-the-choptank-river-md/image_ca73af4e-eed4-11ea-ad79-4f3c05967490.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ca73af4e-eed4-11ea-ad79-4f3c05967490"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/ca73af4e-eed4-11ea-ad79-4f3c05967490" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ca73af4e-eed4-11ea-ad79-4f3c05967490"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Farmland%20along%20the%20Choptank%20River%2C%20MD&body=https%3A%2F%2Fwww.bayjournal.com%2Ffarmland-along-the-choptank-river-md%2Fimage_ca73af4e-eed4-11ea-ad79-4f3c05967490.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ca73af4e-eed4-11ea-ad79-4f3c05967490"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/farmland-along-the-choptank-river-md/image_ca73af4e-eed4-11ea-ad79-4f3c05967490.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ca73af4e-eed4-11ea-ad79-4f3c05967490"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ca73af4e-eed4-11ea-ad79-4f3c05967490-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ca73af4e-eed4-11ea-ad79-4f3c05967490" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ca73af4e-eed4-11ea-ad79-4f3c05967490" class="save-list-ca73af4e-eed4-11ea-ad79-4f3c05967490-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ca73af4e-eed4-11ea-ad79-4f3c05967490" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b">
                            <div class="item-container">
				                <div data-track-object='{"title":"Chesapeake cleanup goals out of reach?","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Stormwater bubbling up at manhole cover"
                    class="img-responsive owl-lazy default"
                    width="1067"
                    height="695"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" data-target=".caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal collapse in"><div class="caption-text"><p>An overwhelmed manhole cover spews rainwater during a thunderstorm in Cambridge, MD.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b" class="tnt-byline asset-byline"  ><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fstormwater-bubbling-up-at-manhole-cover%2Fimage_6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/stormwater-bubbling-up-at-manhole-cover/image_6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Stormwater%20bubbling%20up%20at%20manhole%20cover&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fstormwater-bubbling-up-at-manhole-cover%2Fimage_6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/stormwater-bubbling-up-at-manhole-cover/image_6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/stormwater-bubbling-up-at-manhole-cover/image_6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/stormwater-bubbling-up-at-manhole-cover/image_6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Stormwater%20bubbling%20up%20at%20manhole%20cover&body=https%3A%2F%2Fwww.bayjournal.com%2Fstormwater-bubbling-up-at-manhole-cover%2Fimage_6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/stormwater-bubbling-up-at-manhole-cover/image_6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b" class="save-list-6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-aa1567aa-eed5-11ea-9013-03bac178798d">
                            <div class="item-container">
				                <div data-track-object='{"title":"Chesapeake cleanup goals out of reach?","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Dairy cows in PA"
                    class="img-responsive owl-lazy default"
                    width="1067"
                    height="696"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" data-target=".caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal collapse in"><div class="caption-text"><p>Steve Reinford produces methane gas from the manure from his 500 dairy cows to provide all the heat and electricity at his farm near Mifflintown, PA. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-aa1567aa-eed5-11ea-9013-03bac178798d" class="tnt-byline asset-byline"  ><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fdairy-cows-in-pa%2Fimage_aa1567aa-eed5-11ea-9013-03bac178798d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dairy-cows-in-pa/image_aa1567aa-eed5-11ea-9013-03bac178798d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"aa1567aa-eed5-11ea-9013-03bac178798d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dairy%20cows%20in%20PA&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fdairy-cows-in-pa%2Fimage_aa1567aa-eed5-11ea-9013-03bac178798d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dairy-cows-in-pa/image_aa1567aa-eed5-11ea-9013-03bac178798d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"aa1567aa-eed5-11ea-9013-03bac178798d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/dairy-cows-in-pa/image_aa1567aa-eed5-11ea-9013-03bac178798d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/dairy-cows-in-pa/image_aa1567aa-eed5-11ea-9013-03bac178798d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"aa1567aa-eed5-11ea-9013-03bac178798d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/aa1567aa-eed5-11ea-9013-03bac178798d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"aa1567aa-eed5-11ea-9013-03bac178798d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Dairy%20cows%20in%20PA&body=https%3A%2F%2Fwww.bayjournal.com%2Fdairy-cows-in-pa%2Fimage_aa1567aa-eed5-11ea-9013-03bac178798d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"aa1567aa-eed5-11ea-9013-03bac178798d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dairy-cows-in-pa/image_aa1567aa-eed5-11ea-9013-03bac178798d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"aa1567aa-eed5-11ea-9013-03bac178798d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-aa1567aa-eed5-11ea-9013-03bac178798d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="aa1567aa-eed5-11ea-9013-03bac178798d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="aa1567aa-eed5-11ea-9013-03bac178798d" class="save-list-aa1567aa-eed5-11ea-9013-03bac178798d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="aa1567aa-eed5-11ea-9013-03bac178798d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-82d49268-eed7-11ea-aef9-9bcf8f2a7f6e">
                            <div class="item-container">
				                <div data-track-object='{"title":"Chesapeake cleanup goals out of reach?","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Nitrogen loads by state"
                    class="img-responsive owl-lazy default"
                    width="633"
                    height="654"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/2d/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e/5f527f43a9321.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" data-target=".caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal collapse in"><div class="caption-text"><p>(Bay Journal)*</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fnitrogen-loads-by-state%2Fimage_82d49268-eed7-11ea-aef9-9bcf8f2a7f6e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/nitrogen-loads-by-state/image_82d49268-eed7-11ea-aef9-9bcf8f2a7f6e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"82d49268-eed7-11ea-aef9-9bcf8f2a7f6e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Nitrogen%20loads%20by%20state&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fnitrogen-loads-by-state%2Fimage_82d49268-eed7-11ea-aef9-9bcf8f2a7f6e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/nitrogen-loads-by-state/image_82d49268-eed7-11ea-aef9-9bcf8f2a7f6e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"82d49268-eed7-11ea-aef9-9bcf8f2a7f6e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/nitrogen-loads-by-state/image_82d49268-eed7-11ea-aef9-9bcf8f2a7f6e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/nitrogen-loads-by-state/image_82d49268-eed7-11ea-aef9-9bcf8f2a7f6e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"82d49268-eed7-11ea-aef9-9bcf8f2a7f6e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"82d49268-eed7-11ea-aef9-9bcf8f2a7f6e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Nitrogen%20loads%20by%20state&body=https%3A%2F%2Fwww.bayjournal.com%2Fnitrogen-loads-by-state%2Fimage_82d49268-eed7-11ea-aef9-9bcf8f2a7f6e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"82d49268-eed7-11ea-aef9-9bcf8f2a7f6e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/nitrogen-loads-by-state/image_82d49268-eed7-11ea-aef9-9bcf8f2a7f6e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"82d49268-eed7-11ea-aef9-9bcf8f2a7f6e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-82d49268-eed7-11ea-aef9-9bcf8f2a7f6e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="82d49268-eed7-11ea-aef9-9bcf8f2a7f6e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="82d49268-eed7-11ea-aef9-9bcf8f2a7f6e" class="save-list-82d49268-eed7-11ea-aef9-9bcf8f2a7f6e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="82d49268-eed7-11ea-aef9-9bcf8f2a7f6e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b2a592b2-eed7-11ea-89c7-3379cdc3ef4e">
                            <div class="item-container">
				                <div data-track-object='{"title":"Chesapeake cleanup goals out of reach?","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Nitrogen loads by sector"
                    class="img-responsive owl-lazy default"
                    width="638"
                    height="654"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/b/2a/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e/5f527f75f1929.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" data-target=".caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal collapse in"><div class="caption-text"><p>(Bay Journal)*</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fnitrogen-loads-by-sector%2Fimage_b2a592b2-eed7-11ea-89c7-3379cdc3ef4e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/nitrogen-loads-by-sector/image_b2a592b2-eed7-11ea-89c7-3379cdc3ef4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b2a592b2-eed7-11ea-89c7-3379cdc3ef4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Nitrogen%20loads%20by%20sector&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fnitrogen-loads-by-sector%2Fimage_b2a592b2-eed7-11ea-89c7-3379cdc3ef4e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/nitrogen-loads-by-sector/image_b2a592b2-eed7-11ea-89c7-3379cdc3ef4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b2a592b2-eed7-11ea-89c7-3379cdc3ef4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/nitrogen-loads-by-sector/image_b2a592b2-eed7-11ea-89c7-3379cdc3ef4e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/nitrogen-loads-by-sector/image_b2a592b2-eed7-11ea-89c7-3379cdc3ef4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b2a592b2-eed7-11ea-89c7-3379cdc3ef4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b2a592b2-eed7-11ea-89c7-3379cdc3ef4e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Nitrogen%20loads%20by%20sector&body=https%3A%2F%2Fwww.bayjournal.com%2Fnitrogen-loads-by-sector%2Fimage_b2a592b2-eed7-11ea-89c7-3379cdc3ef4e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b2a592b2-eed7-11ea-89c7-3379cdc3ef4e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/nitrogen-loads-by-sector/image_b2a592b2-eed7-11ea-89c7-3379cdc3ef4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b2a592b2-eed7-11ea-89c7-3379cdc3ef4e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b2a592b2-eed7-11ea-89c7-3379cdc3ef4e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b2a592b2-eed7-11ea-89c7-3379cdc3ef4e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b2a592b2-eed7-11ea-89c7-3379cdc3ef4e" class="save-list-b2a592b2-eed7-11ea-89c7-3379cdc3ef4e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b2a592b2-eed7-11ea-89c7-3379cdc3ef4e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-d6ab2744-eed7-11ea-9970-8fa61e09bd7e">
                            <div class="item-container">
				                <div data-track-object='{"title":"Chesapeake cleanup goals out of reach?","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Remaining nitrogen reductions"
                    class="img-responsive owl-lazy default"
                    width="572"
                    height="654"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/6a/d6ab2744-eed7-11ea-9970-8fa61e09bd7e/5f527fb1724a7.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" data-target=".caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal collapse in"><div class="caption-text"><p>(Bay Journal)*</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fremaining-nitrogen-reductions%2Fimage_d6ab2744-eed7-11ea-9970-8fa61e09bd7e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/remaining-nitrogen-reductions/image_d6ab2744-eed7-11ea-9970-8fa61e09bd7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d6ab2744-eed7-11ea-9970-8fa61e09bd7e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Remaining%20nitrogen%20reductions&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fremaining-nitrogen-reductions%2Fimage_d6ab2744-eed7-11ea-9970-8fa61e09bd7e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/remaining-nitrogen-reductions/image_d6ab2744-eed7-11ea-9970-8fa61e09bd7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d6ab2744-eed7-11ea-9970-8fa61e09bd7e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/remaining-nitrogen-reductions/image_d6ab2744-eed7-11ea-9970-8fa61e09bd7e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/remaining-nitrogen-reductions/image_d6ab2744-eed7-11ea-9970-8fa61e09bd7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d6ab2744-eed7-11ea-9970-8fa61e09bd7e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/d6ab2744-eed7-11ea-9970-8fa61e09bd7e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d6ab2744-eed7-11ea-9970-8fa61e09bd7e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Remaining%20nitrogen%20reductions&body=https%3A%2F%2Fwww.bayjournal.com%2Fremaining-nitrogen-reductions%2Fimage_d6ab2744-eed7-11ea-9970-8fa61e09bd7e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d6ab2744-eed7-11ea-9970-8fa61e09bd7e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/remaining-nitrogen-reductions/image_d6ab2744-eed7-11ea-9970-8fa61e09bd7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d6ab2744-eed7-11ea-9970-8fa61e09bd7e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d6ab2744-eed7-11ea-9970-8fa61e09bd7e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d6ab2744-eed7-11ea-9970-8fa61e09bd7e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d6ab2744-eed7-11ea-9970-8fa61e09bd7e" class="save-list-d6ab2744-eed7-11ea-9970-8fa61e09bd7e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d6ab2744-eed7-11ea-9970-8fa61e09bd7e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="asset article-default"  data-url="https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg?resize=967%2C630">
            <meta itemprop="width" content="967">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="bayjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" />
    <style>
                .asset-paging .direction {
                    color: #25408F;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.bayjournal.com\/tncms\/search\/mlt\/?origin=5604a5e4-eed1-11ea-8c97-f38ffded1d77&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="asset-paging">
                <div id="paging-prev-5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="paging-link prev offset"></div>
                <div id="paging-next-5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead tnt-cover-art tnt-cover-align-x-left tnt-cover-align-y-middle tnt-text-color-light">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Chesapeake cleanup goals out of reach?
        </span>
    </h1>
    
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>As Bay states aim for 2025 deadline, many are still far off the mark</span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-cac17abe-a414-11e9-8cac-77b1e7611900-asset-5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.bayjournal.com/users/profile/Karl">Karl Blankenship</a></span>
                
                    <div id="author-popup-cac17abe-a414-11e9-8cac-77b1e7611900-asset-5604a5e4-eed1-11ea-8c97-f38ffded1d77-content" class="hide">
                        <article class="clearfix card author popup-content card-author-cac17abe-a414-11e9-8cac-77b1e7611900">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bayjournal.com/users/profile/Karl" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Karl"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/avatars/c/ac/17a/cac17abe-a414-11e9-8cac-77b1e7611900.a469b9aa64b0534b1b8096041a5a069a.png?_dc=1564077353"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bayjournal.com/users/profile/Karl" rel="author" class="tnt-user-profile-link tnt-user-name">Karl Blankenship</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:kblankenship@bayjournal.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-cac17abe-a414-11e9-8cac-77b1e7611900-asset-5604a5e4-eed1-11ea-8c97-f38ffded1d77').popover({
                            content: $('#author-popup-cac17abe-a414-11e9-8cac-77b1e7611900-asset-5604a5e4-eed1-11ea-8c97-f38ffded1d77-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-09-08T01:00:00-04:00" class="tnt-date asset-date text-muted">
            Sep 8, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-09-08T01:00:00-04:00" class="tnt-date asset-date text-muted">22 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-09-08T01:00:00-04:00">
    <meta itemprop="datePublished" content="2020-09-08T01:00:00-04:00">
    <meta itemprop="dateModified" content="2020-09-08T01:00:00-04:00">
</header>
        
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/5/60/5604a5e4-eed1-11ea-8c97-f38ffded1d77/5f52772849bed.cover.jpg?resize=400%2C261"
                    srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/5/60/5604a5e4-eed1-11ea-8c97-f38ffded1d77/5f52772849bed.cover.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/5/60/5604a5e4-eed1-11ea-8c97-f38ffded1d77/5f52772849bed.cover.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/5/60/5604a5e4-eed1-11ea-8c97-f38ffded1d77/5f52772849bed.cover.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/5/60/5604a5e4-eed1-11ea-8c97-f38ffded1d77/5f52772849bed.cover.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/5/60/5604a5e4-eed1-11ea-8c97-f38ffded1d77/5f52772849bed.cover.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/5/60/5604a5e4-eed1-11ea-8c97-f38ffded1d77/5f52772849bed.cover.jpg?resize=1200%2C783 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/5/60/5604a5e4-eed1-11ea-8c97-f38ffded1d77/5f52772849bed.cover.jpg?resize=1700%2C1109 1700w"
                    sizes="100vw"
                    width="1783"
                    height="1163"
                    alt="Chesapeake cleanup goals out of reach?"
                    class="img-responsive full default" /><div id="covert-art-arrow" aria-hidden="true">
        <span class="tnt-stack tnt-lg">
            <i class="fas tnt-circle tnt-stack-2x"></i>
            <i class="fas tnt-chevron-down tnt-stack-1x tnt-inverse"></i>
        </span>
    </div>
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chesapeake%20cleanup%20goals%20out%20of%20reach%3F&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Chesapeake%20cleanup%20goals%20out%20of%20reach%3F&body=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
                <div class="row">
                    
    
    <div id="sidebar-col" class="col-md-3 hidden-xs hidden-sm hidden-print">
        <div id="sidebar"><div id="tncms-region-global-sidebar-top" class="tncms-region "></div><div id="tncms-region-nav-sidebar-nav" class="tncms-region-nav grid-sidebar"><div id="nav-group-grid-sidebar" class="panel-group" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="collapseListGroupHeading0-grid-sidebar">
                        <h4 class="panel-title news-by-topic"><a data-toggle="collapse" href="#collapseListGroup0-grid-sidebar" aria-expanded="false" aria-controls="collapseListGroup0" class="nav-toggle pull-right text-center">
                                    <i class="fas tnt-caret-down "></i>
                                </a>News by Topic</h4>
                    </div><div id="collapseListGroup0-grid-sidebar" class="panel-collapse collapse " role="tabpanel" aria-labelledby="collapseListGroupHeading0-grid-sidebar" aria-expanded="false">
                            <div class="list-group"><a href="/news/climate_change/" class="list-group-item ">Climate Change</a><a href="/news/energy/" class="list-group-item ">Energy</a><a href="/news/fisheries/" class="list-group-item ">Fisheries</a><a href="/news/wildlife_habitat/" class="list-group-item ">Wildlife & Habitat</a><a href="/news/pollution/" class="list-group-item ">Pollution & Solutions</a><a href="/news/policy/" class="list-group-item ">Policy & Politics</a><a href="/news/growth_conservation/" class="list-group-item ">Growth & Conservation</a><a href="/news/people/" class="list-group-item ">People & Society</a><a href="/news/local_government/" class="list-group-item ">Local Government</a></div>
                        </div></div></div>
        <style>
            #sidebar-col .panel-title>a.nav-link {
                display:block;
                width:100%
            }
            #sidebar-col a.nav-toggle{
                margin: -5px -15px;
                width: 37px;
                height: 37px;
                padding-top: 5px;
            }
            #sidebar-col .list-group,
            #sidebar-drawer .list-group,
            #sidebar-drawer .panel-group .panel+.panel{
                margin: 0;
            }
            #sidebar-drawer .list-group-item,
            #sidebar-col .list-group-item {
                border-width: 1px 0 0;
            }
        </style>
        <script>
            /* Toggle nav arrows on show/hide */
            $('#nav-group-grid-sidebar .panel-collapse').on('show.bs.collapse hide.bs.collapse', function () {
                $(this).parent('.panel').find('[data-fa-i2svg]').attr('data-icon', $(this).parent('.panel').find('[data-fa-i2svg]').attr('data-icon') == 'caret-down' ? 'caret-up' : 'caret-down');
            });
        </script>
    
</div><div id="tncms-region-global-sidebar-bottom" class="tncms-region "></div></div>
    </div>
    <style>
        #sidebar {
            z-index: 1;
        }
        #sidebar.affix-top {
            position: static!important;
            margin-top:0px;
        }
        #sidebar.affix {
            position: fixed!important;
            
                top: 75px;
            
         }
     </style>
    
        <script>
            $('#sidebar').width($('#sidebar-col').width());
            window.setTimeout(affixSidebar, 1000);
            $( window ).resize(function() {
                $('#sidebar').width($('#sidebar-col').width());
                affixSidebar();
            });
            function affixSidebar() {
                var sBottom = $(document).height() - ($('#tncms-region-global-container-bottom').offset().top - 40);
                $('#sidebar').affix({
                    offset:{
                        top: function() {
                            return (this.top = $('#sidebar-col').offset().top - 50)
                        },
                        bottom: function () {
                            return (this.bottom = sBottom)
                        }
                    }
                });
            }
        </script>
    

                    <div class="col-md-9">
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chesapeake%20cleanup%20goals%20out%20of%20reach%3F&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Chesapeake%20cleanup%20goals%20out%20of%20reach%3F&body=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5604a5e4-eed1-11ea-8c97-f38ffded1d77-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5604a5e4-eed1-11ea-8c97-f38ffded1d77" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="save-list-5604a5e4-eed1-11ea-8c97-f38ffded1d77-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5604a5e4-eed1-11ea-8c97-f38ffded1d77" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p class="StoryTextnoindentStoryElements">It’s been 10 years since the Chesapeake Bay watershed was put on a “pollution diet.” And while there’s been some belt tightening since then, the regional effort to reduce nutrient pollution in order to restore a healthy Bay has fared about as well as many other diets: It is far from meeting its 2025 goal.</p><p class="StoryTextStoryElements">Officials in Bay states say it is too early to throw in the towel. “Our work is certainly cut out for us,” said Ben Grumbles, Maryland environment secretary. “And there are significant headwinds.”</p><p class="StoryTextStoryElements">Indeed, the numbers paint a grim picture.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p class="StoryTextStoryElements">Nitrogen is the main source of the Bay’s woes and the prime target of the cleanup effort. Over time, there has been some progress: In the last 34 years, the region has averaged 2.4 million pounds of nitrogen reductions a year.</p><p class="StoryTextStoryElements">But the job ahead is much harder. In the next six years, the pace must more than triple to nearly 8.7 million pounds a year — a rate it has never attained.</p><p class="StoryTextStoryElements">Most of the problem, by far, is in Pennsylvania, which is lagging behind. Although it doesn’t border the Bay, Pennsylvania contributes more than two-fifths of its nitrogen, and must control more of the nutrient than all of the other states combined to reach its goal. Its shortfall alone would ensure that much of the Bay would not meet clean water goals.</p><p class="StoryTextStoryElements">Other states and the Chesapeake Bay Foundation are threatening to sue the U.S. Environmental Protection Agency to make it press for more action from the Keystone State.</p><p class="StoryTextStoryElements">But other states have major challenges, too, and will struggle to implement their cleanup plans as written. The only exceptions are the District of Columbia and West Virginia, which have already met their goals. None of the others are on track to meet their 2025 nitrogen goal, according to recent data.</p><aside class="tncms-inline-relcontent tncms-inline-relcontent-quote"><h4>Grumbles</h4><blockquote><p>“Our work is certainly cut out for us, and there are significant headwinds." </p></blockquote></aside><p class="StoryTextStoryElements">Not only will states need to pick up the pace, they will have to get most of their pollution reductions from sources where all have struggled — agriculture and stormwater.</p><p class="StoryTextStoryElements">The overwhelming majority of nitrogen reductions since the diet went into effect was achieved by upgrading wastewater treatment plants. Stormwater has been increasing, according to computer models. And agriculture — the largest source of nutrients to the Bay — produced less than 1 percent of the reductions during the last decade, according to computer models, though most states contend that underestimates their efforts. Nonetheless, agriculture is being counted on for 84% of nitrogen reductions in the next six years.</p><p class="StoryTextStoryElements">This would require governments and farmers to plant streamside buffers, fence livestock out of streams, build manure storage facilities and install other runoff control measures at a pace far beyond what they have achieved to date. And that would require far more public dollars.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-24301aea-eed5-11ea-a0b3-27e42e784f42" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-24301aea-eed5-11ea-a0b3-27e42e784f42" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1067">
            <meta itemprop="height" content="695">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Algae bloom on a Choptank River tributary"
                            class="img-responsive lazyload full default"
                            width="1067"
                            height="695"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg?resize=300%2C195 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/2/43/24301aea-eed5-11ea-a0b3-27e42e784f42/5f527b4bd735b.image.jpg?resize=1067%2C695 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Excess nutrients in the water lead to algae blooms, which when they die and decay, deplete water of oxygen. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-24301aea-eed5-11ea-a0b3-27e42e784f42" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">“You can do the math in your head,” said Ann Swanson, executive director of the Chesapeake Bay Commission, which represents state legislatures. “Let’s face it, this job is bigger and more complex than anything we imagined.”</p><p class="StoryTextStoryElements">Ramping up efforts will be even more difficult, state officials acknowledge, because the installation of nutrient control practices has been slowed by the COVID-19 pandemic.</p><p class="StoryTextStoryElements">Pending budget cuts at the state and local level are likely to produce further headwinds. Many local governments have already delayed or canceled new stormwater control measures.</p><h2 class="SubheadBlueStoryElements"><strong>Going on a diet</strong></h2><p class="StoryTextStoryElements">The region agreed in 1983 to work together to restore the health of the nation’s largest and most productive estuary — a place where fresh– and saltwater mix. The EPA, states and the District of Columbia formed the Chesapeake Bay Program to oversee the effort.</p><p class="StoryTextStoryElements">Within a few years, the program determined the main problem was too much of the nutrients nitrogen and phosphorus.</p><p class="StoryTextStoryElements">Nutrients are essential to fuel algae growth, the base of the Chesapeake’s food web. But when there are more than can be consumed by fish, oysters and others, they form blooms that block sunlight needed by underwater grass beds, a critical habitat for crabs, fish and waterfowl.</p><p class="StoryTextStoryElements">When the algae die, they sink to the bottom and are decomposed in a process that removes oxygen from the water, causing “dead zones,” which are off-limits, and often lethal, to aquatic life.</p><aside class="tncms-inline-relcontent tncms-inline-relcontent-quote"><h4>Swanson</h4><blockquote><p>“This job is bigger and more complex than anything we imagined.” </p></blockquote></aside><p class="StoryTextStoryElements">The states began working in the mid-1980s to control nutrients entering the Bay, with mixed results. Progress has been made with phosphorus, thanks to phosphate detergent bans and efforts to reduce erosion on farmland (phosphorus tends to bind with sediment), though it still requires more effort to control in the next six years.</p><p class="StoryTextStoryElements">Progress has been more difficult with nitrogen, which also tends to have a greater impact on Bay water quality. It more easily runs off the land, and it sinks through the soil and reaches streams through groundwater.</p><p class="StoryTextStoryElements">Since the 1980s, computer models have shown that the region needs to reduce the amount of nutrients entering the Bay by roughly 40% to restore “healthy” water quality.</p><p class="StoryTextStoryElements">The Bay Program set goals to accomplish that for 2000 and then again for 2010. Although progress was made, they missed both by a wide mark.</p><p class="StoryTextStoryElements">The states and EPA then worked to develop the so-called “pollution diet” — the Chesapeake Bay Total Maximum Daily Load — which established the maximum amount of nutrients each state could send to the Bay in order to clear its water and end dead zones. The deadline for actions to achieve those reductions was set for 2025.</p><p class="StoryTextStoryElements">States agreed to write plans saying how those goals would be achieved and established two-year milestones to keep them on track. Unlike earlier voluntary goals, if states fall behind under the TMDL the EPA can take a variety of actions, ranging from withholding grant money to taking over state permitting programs. It has rarely done so.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-ca73af4e-eed4-11ea-ad79-4f3c05967490" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-ca73af4e-eed4-11ea-ad79-4f3c05967490" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1267">
            <meta itemprop="height" content="826">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=1200%2C782">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=1200%2C782">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Farmland along the Choptank River, MD"
                            class="img-responsive lazyload full default"
                            width="1267"
                            height="826"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=1200%2C782 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/c/a7/ca73af4e-eed4-11ea-ad79-4f3c05967490/5f527aecb53ce.image.jpg?resize=1267%2C826 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Wheat is harvested along the Choptank River in Talbot County, MD. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-ca73af4e-eed4-11ea-ad79-4f3c05967490" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><h2 class="SubheadBlueStoryElements"><strong>A challenging path ahead</strong></h2><p class="StoryTextStoryElements">Like many diets, the first pounds of reductions were relatively easy. They were accomplished by technology upgrades at wastewater treatment plants. But most plants in the watershed are now upgraded, leaving little potential for additional reductions.</p><p class="StoryTextStoryElements">Shedding the remaining pounds will be more difficult.</p><p class="StoryTextStoryElements">Reducing nutrients from farmland and stormwater in developed areas is a greater challenge because runoff is more dispersed, requiring many control actions spread over huge areas. Stormwater controls are by far the most expensive, and get less emphasis in state plans, even though models suggest nitrogen runoff from stormwater is increasing. States are counting on them for less than 5 percent of the reductions by 2025.</p><p class="StoryTextStoryElements">New state cleanup plans completed last year emphasize agriculture because it generates the largest amount of nitrogen and is generally less costly to control. But it still needs money, time and labor that many farmers don’t have, so partnerships with conservation districts, governments and nonprofits are critical and often can’t keep up with demand.</p><p class="StoryTextStoryElements">Working with farmers to install streamside buffers, plant nutrient-absorbing cover crops or build manure storage facilities typically requires one-on-one meetings, and technical and financial support — not to mention willing landowners because such practices are voluntary.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1067">
            <meta itemprop="height" content="695">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Stormwater bubbling up at manhole cover"
                            class="img-responsive lazyload full default"
                            width="1067"
                            height="695"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg?resize=300%2C195 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/f2/6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b/5f527bd04d5b4.image.jpg?resize=1067%2C695 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>An overwhelmed manhole cover spews rainwater during a thunderstorm in Cambridge, MD.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-6f2c57e8-eed5-11ea-a4a4-dfc8202d7b5b" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">The U.S. Department of Agriculture, the largest funding source for those activities in the Bay watershed, doesn’t provide enough for the ramped-up activity called for in state plans. That means states would need to come up with tens, or hundreds, of millions of additional dollars.</p><p class="StoryTextStoryElements">Jeff Corbin, who served in senior Bay-related posts in both Virginia and the EPA, noted that the region has made progress, and Bay water quality has shown improvement. But, he said, the Bay Program will need to acknowledge that the overall 2025 goal will be missed, though some states might reach their individual targets.</p><p class="StoryTextStoryElements">“Just because we start reassessing whether 2025 can be done, that is not a failure,” Corbin said. “There’s been huge progress made. I just think we need to have a very robust, very honest discussion of what 2025 is going to look like and what we need to do to get back on track.</p><p class="StoryTextStoryElements">“I think part of that is going to be extending the deadline for certain sectors and certain states, which I don’t think is a bad thing as long as the enforceability of this plan is going to stay in place and we know we are going to get there at some point,” he said.</p><h2 class="SubheadBlueStoryElements"><strong>State roundup: Pollution reductions</strong></h2><p class="StoryTextStoryElements">Here’s an update on where states stand on their share of the pollution diet.</p><p class="StoryTextStoryElements">It’s based on recent reviews by the EPA, the Chesapeake Bay Foundation and data from the Bay Program computer model, which tracks cleanup progress. States annually report their cleanup actions, such as the wastewater treatment plant upgrades or runoff control measures installed on farms or developed lands. That data are fed into the model to estimate the amount nutrient reductions achieved each year.</p><h3 class="StoryTextStoryElements"><strong>Pennsylvania</strong> </h3><aside class="tncms-inline-relcontent tncms-inline-relcontent-question"><h4>PA Nitrogen Loads to the Bay</h4><ul><li class="SubheadBlueStoryElements">Estimated 2019 Load: 110.4 million lbs.</li><li class="CutlinesStoryElements">2025 Cleanup Target: 73.17 million lbs.</li><li class="CutlinesStoryElements">2025 State Plan: 83.29 million lbs.</li><li class="CutlinesStoryElements">State plan does not achieve cleanup goal</li></ul></aside><p class="SubheadBlueStoryElements">Pennsylvania is far off track to meet its goals. Since 2010, it reduced its nitrogen load just 2.5%, from 113.2 million pounds to 110.4 million pounds. Its latest cleanup plan, completed last year, would reduce that to 83.3 million pounds. But the state’s goal is 73.1 million.</p><p class="StoryTextStoryElements">The plan also identified an annual funding gap of $324 million — and that shortfall only covers a plan that was still 9.8 million pounds short of its goal.</p><p class="StoryTextStoryElements">As in most other states, wastewater plant upgrades are responsible for almost all of its nitrogen reductions in the past decade. But those plants account for only 8% of the state’s nitrogen load and cannot be squeezed much more.</p><p class="StoryTextStoryElements">Fertilizer and manure runoff from the state’s 33,000 farms in the Bay watershed — which covers half the state — are the largest source of nitrogen. The state is counting on them for a 93% reduction by 2025.</p><p class="StoryTextStoryElements">Plus, instead of trending down, the Bay Program’s computer models suggest farm runoff increased about 2% percent since 2010.</p><p class="StoryTextStoryElements">State officials contend those numbers do not reflect reality. They say many measures are not included, such as wetland mitigation projects, reclamation of abandoned mine lands and controls that farmers installed on their own but did not report.</p><p class="StoryTextStoryElements">Harry Campbell, director of science policy and advocacy in CBF’s Pennsylvania office, said some studies do suggest there could be a substantial undercounting of pollution controls. But, he said, more work is needed to determine how far that would go in closing the gap.</p><p class="StoryTextStoryElements">That highlights a key problem: lack of money. The Republican-controlled General Assembly has squeezed environmental programs for a decade, leaving them underfunded and understaffed.</p><p class="StoryTextStoryElements">As a result, the state lacks money to track pollution-control measures and lacks enough staff to help farmers install them. Even if the state suddenly had funding for farm conservation programs, many contend it would not have the ability to spend it.</p><p class="StoryTextStoryElements">“You have to address the system, and that requires people, programs, permits, outreach education and, in many cases, direct assistance for implementation,” Campbell said.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-aa1567aa-eed5-11ea-9013-03bac178798d" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-aa1567aa-eed5-11ea-9013-03bac178798d" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1067">
            <meta itemprop="height" content="696">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Dairy cows in PA"
                            class="img-responsive lazyload full default"
                            width="1067"
                            height="696"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/a/a1/aa1567aa-eed5-11ea-9013-03bac178798d/5f527c4d579b8.image.jpg?resize=1067%2C696 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Steve Reinford produces methane gas from the manure from his 500 dairy cows to provide all the heat and electricity at his farm near Mifflintown, PA. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-34964af4-75b8-11e9-b156-83bebcca7ec7-asset-aa1567aa-eed5-11ea-9013-03bac178798d" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></span>
                
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">Another problem: The state hasn’t been able to enforce rules it already has on the books. Farms are supposed to have erosion control and manure management plans, but no one knew if they actually did.</p><p class="StoryTextStoryElements">The state has spent more than two years surveying farms representing 10% of the agricultural acreage to determine whether they have plans (most do). This year, a second phase of the program is to determine whether the plans are being implemented.</p><p class="StoryTextStoryElements">Pennsylvania also has more runoff from developed land than any other state. While it was successful in getting municipalities to submit plans to address the problem, it lacks the staff to review them.</p><p class="StoryTextStoryElements">The state does get high marks for working with local governments and stakeholder groups in writing county-specific cleanup plans. Those plans reflect a consensus of what is doable in the counties — if funded.</p><p class="StoryTextStoryElements">“What we see with our partners is a lot of energy and a lot of desire for us to clean up our waterways,” said Pat McDonnell, Pennsylvania environment secretary. “People are very engaged.”</p><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-82d49268-eed7-11ea-aef9-9bcf8f2a7f6e" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-82d49268-eed7-11ea-aef9-9bcf8f2a7f6e" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="633">
            <meta itemprop="height" content="654">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/2d/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e/5f527f43a9321.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/2d/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e/5f527f43a9321.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Nitrogen loads by state"
                            class="img-responsive lazyload full default"
                            width="633"
                            height="654"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/2d/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e/5f527f43a9321.image.jpg?resize=200%2C207 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/2d/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e/5f527f43a9321.image.jpg?resize=300%2C310 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/2d/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e/5f527f43a9321.image.jpg?resize=400%2C413 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/2d/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e/5f527f43a9321.image.jpg?resize=540%2C558 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/2d/82d49268-eed7-11ea-aef9-9bcf8f2a7f6e/5f527f43a9321.image.jpg?resize=633%2C654 750w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Bay Journal)*</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">But the plans completed so far, which include Lancaster County, by far the state’s largest source of nutrients, still fall short of goals. The state aims to have plans completed for all counties by the end of 2021.</p><p class="StoryTextStoryElements">Campbell praised the county planning process, which was more extensive than any other state. But, he added, “the plan is only as good as it’s implemented, and the commonwealth needs to invest. … It’s been the persistent theme throughout this entire endeavor: the lack of investments in these plans.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p class="StoryTextStoryElements">The EPA has asked the state to identify funding sources that could support the ramped-up efforts it is planning for the next two years. During that time, the state says it will more than triple the number of forest buffers, double the number of grass buffers and achieve a tenfold increase in cover crop acreage.</p><p class="StoryTextStoryElements">Help could be coming. State Sen. Gene Yaw, majority chair of the Senate Environmental Resources and Energy Committee, is working on legislation that would, for the first time, create and fund a state program to provide conservation assistance for farmers.</p><p class="StoryTextStoryElements">Still, McDonnell said, momentum is building. “We’ve seen a lot of interest, a lot of energy within our agricultural community and other partners, wanting to move faster.”</p><h3 class="SubheadBlueStoryElements">Virginia</h3><aside class="tncms-inline-relcontent tncms-inline-relcontent-question"><h4>VA Nitrogen Loads to the Bay</h4><ul><li class="SubheadBlueStoryElements">Estimated 2019 Load: 58.35 million lbs.</li><li class="CutlinesStoryElements">2025 Cleanup Target: 55.72 million lbs.</li><li class="CutlinesStoryElements">2025 State Plan: 49.57 million lbs.</li><li class="CutlinesStoryElements">State plan exceeds goal to help offset climate change impacts and because nutrient controls in lower rivers have less impact on the Bay.</li></ul></aside><p class="SubheadBlueStoryElements">Virginia is largely on track to meet its nitrogen goal because of its success in reducing discharges from wastewater treatment plants, which were slashed 45%, or 10 million pounds, in the past decade.</p><p class="StoryTextStoryElements">The state plans to get the majority of its remaining nitrogen reductions from agriculture. That would require a huge acceleration of effort: In the last decade, model data shows the state had a net reduction of only 167,000 pounds of nitrogen from farms. Its plan calls for ramping that up to 7 million pounds over the next six years.</p><p class="StoryTextStoryElements">“We’re not under any illusions that it’s going to be easy, or that we’re where we need to be right now,” acknowledged Matt Strickler, state secretary of natural resources.</p><p class="StoryTextStoryElements">But he points to signs of newfound commitment, including the General Assembly’s passage this year of a bill giving the state the authority to require farmers to complete nutrient management plans and fence livestock out of streams if adequate progress is not made by 2025.</p><p class="StoryTextStoryElements">That would require a huge acceleration. The state has installed only 9,688 acres of streambank fencing since efforts began more than a decade ago, but it plans to install them on 10,000 new acres this year and next, and reach 72,156 acres by 2025. A recent EPA review told Virgina to provide more details on how it will achieve huge increases for that and other runoff control practices.</p><p class="StoryTextStoryElements">“We’re going to need a lot more money to make it happen,” said Joe Wood, CBF’s Virginia senior scientist. While the (Gov. Ralph) Northam administration has increased spending, “when you stack that up with what we think is needed to get to our actual goals, it’s still a small number.”</p><p class="StoryTextStoryElements">A recent assessment found that spending for agricultural conservation programs would need to increase more than fivefold, to $230 million, by the 2023–24 budget cycle.</p><p class="StoryTextStoryElements">Both the CBF and EPA flagged Virginia for falling behind on issuing stormwater permits, which include pollution reduction requirements. Some permits no longer coincide with the 2025 cleanup deadline, meaning full implementation is likely to be pushed back.</p><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-b2a592b2-eed7-11ea-89c7-3379cdc3ef4e" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-b2a592b2-eed7-11ea-89c7-3379cdc3ef4e" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="638">
            <meta itemprop="height" content="654">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/b/2a/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e/5f527f75f1929.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/b/2a/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e/5f527f75f1929.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Nitrogen loads by sector"
                            class="img-responsive lazyload full default"
                            width="638"
                            height="654"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/b/2a/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e/5f527f75f1929.image.jpg?resize=200%2C205 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/b/2a/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e/5f527f75f1929.image.jpg?resize=300%2C308 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/b/2a/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e/5f527f75f1929.image.jpg?resize=400%2C410 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/b/2a/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e/5f527f75f1929.image.jpg?resize=540%2C554 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/b/2a/b2a592b2-eed7-11ea-89c7-3379cdc3ef4e/5f527f75f1929.image.jpg?resize=638%2C654 750w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Bay Journal)*</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">Wood said the state may meet its goal if wastewater treatment plants continue to overperform and offset shortfalls in agriculture and stormwater. “If we don’t get more from wastewater, absolutely not,” Woods said.</p><p class="StoryTextStoryElements">Strickler said the state is planning to require wastewater treatment upgrades that would ratchet down discharges at underperforming plants, particularly in the York and James rivers. “There’s a way that we can meet our overall goals even if agriculture does fall short,” he said.</p><p class="StoryTextStoryElements">But, he added, it was the state’s intention to meet its goals for all sectors.</p><h3 class="SubheadBlueStoryElements">Maryland</h3><aside class="tncms-inline-relcontent tncms-inline-relcontent-question"><h4>MD Nitrogen Loads to Bay</h4><ul><li class="SubheadBlueStoryElements">2019 Estimated Load: 52.02 million lbs.</li><li class="CutlinesStoryElements">2025 Cleanup Target: 45.78 million lbs.</li><li class="CutlinesStoryElements">2025 State Plan: 44.72 million lbs.</li><li class="CutlinesStoryElements">State plan exceeds target to help offset climate change impacts</li></ul></aside><p class="StoryTextStoryElements">Maryland is close to being on track to meet its goals but that is largely the result of upgrades at wastewater treatment plants, which slashed discharges by 39%, or 5.4 million pounds, since 2010.</p><p class="StoryTextStoryElements">Agriculture, by far the state’s largest contributor of nitrogen to the Bay, declined by 3%, or about 719,000 pounds during that time. The slow progress was due in part to growth in the agricultural sector, which offset the impact of conservation practices.</p><p class="StoryTextStoryElements">In the next six years, Maryland plans to reduce nitrogen from agriculture by almost 5 million pounds, and plans to get another 1.7 million from wastewater plants.</p><p class="StoryTextStoryElements">“We’re largely on track but we have more work to do on urban stormwater and agriculture and climate change,” said Ben Grumbles, secretary of the Maryland Department of the Environment. “And we fully acknowledge that.”</p><p class="StoryTextStoryElements">Erik Fisher, CBF’s Maryland assistant director, generally agreed. “The wastewater side has a long track record of success. We’re pretty optimistic about that. The agricultural side, absolutely, is more of a challenge.”</p><p class="StoryTextStoryElements">But he said, “farmers have demonstrated a commitment over the last 15 years and that gives us optimism.”</p><p class="StoryTextStoryElements">Maryland also has a longstanding cost-share program with dedicated funding to support conservation actions on farms and has enacted laws to bolster its efforts, such as requiring livestock to be fenced out of streams.</p><p class="StoryTextStoryElements">Many conservation districts have said they don’t have staff to meet the needed increase in technical support for farmers. Maryland is planning to reallocate up to 53 positions to provide more assistance.</p><p class="StoryTextStoryElements">Still, the recent EPA review said the state isn’t on pace to meet goals for practices such as planting grass buffers along streams and installing animal waste management systems.</p><p class="StoryTextStoryElements">It is also behind in issuing new stormwater treatment permits, which can include pollution reduction requirements. While stormwater is a smaller contributor of nitrogen than agriculture or wastewater, it has been increasing since 2009, according to model estimates.</p><p class="StoryTextStoryElements">Many environmental groups expressed disappointment in the relatively small reductions set for stormwater — about 230,000 pounds by 2025. And that may not happen if it can be offset by wastewater treatment plants that exceed their goals.</p><p class="StoryTextStoryElements">Fisher said such offsets from wastewater plants should only be a temporary “bridge” until communities can achieve stormwater reductions on their own.</p><p class="StoryTextStoryElements">Grumbles though, sees nutrient trading and other market-based approaches as an important way to help finance future reduction activities.</p><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-d6ab2744-eed7-11ea-9970-8fa61e09bd7e" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-d6ab2744-eed7-11ea-9970-8fa61e09bd7e" 
                    data-instance="#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal" 
                    data-target="#photo-carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="572">
            <meta itemprop="height" content="654">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/6a/d6ab2744-eed7-11ea-9970-8fa61e09bd7e/5f527fb1724a7.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/6a/d6ab2744-eed7-11ea-9970-8fa61e09bd7e/5f527fb1724a7.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Remaining nitrogen reductions"
                            class="img-responsive lazyload full default"
                            width="572"
                            height="654"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/6a/d6ab2744-eed7-11ea-9970-8fa61e09bd7e/5f527fb1724a7.image.jpg?resize=200%2C229 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/6a/d6ab2744-eed7-11ea-9970-8fa61e09bd7e/5f527fb1724a7.image.jpg?resize=300%2C343 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/6a/d6ab2744-eed7-11ea-9970-8fa61e09bd7e/5f527fb1724a7.image.jpg?resize=400%2C457 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/6a/d6ab2744-eed7-11ea-9970-8fa61e09bd7e/5f527fb1724a7.image.jpg?resize=540%2C617 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/6a/d6ab2744-eed7-11ea-9970-8fa61e09bd7e/5f527fb1724a7.image.jpg?resize=572%2C654 750w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Bay Journal)*</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="StoryTextStoryElements">Environmentalists would rather see the state increase natural filters such as trees and bioswales to control runoff. Such measures can help control flooding and provide other local benefits, Fisher said. “They beautify communities, they raise the value of communities. We need all of these benefits in addition to the nutrients that are addressed.”</p><p class="StoryTextStoryElements">The state has upgraded 64 of its 67 largest wastewater plants; the last three are in the planning stage. It also has an incentive program encouraging plants to discharge less nitrogen than they are allowed.</p><p class="StoryTextStoryElements">“The wastewater sector has been a real workhorse for the state, and we hope it will continue to be,” Grumbles said. “But we recognize that the key is going to be to have other sectors step up more.”</p><h3 class="SubheadBlueStoryElements">District of Columbia</h3><aside class="tncms-inline-relcontent tncms-inline-relcontent-question"><h4>DC Nitrogen Load to Bay</h4><ul><li class="SubheadBlueStoryElements">2019 Estimated Load: 2.05 million lbs.</li><li class="SubheadBlueStoryElements">2025 Cleanup Target: 2.42 million lbs.</li><li class="NoParagraphStyle">2025 District Plan: 2.31 million lbs.</li></ul></aside><p class="StoryTextStoryElements">The District has already achieved its 2025 target, mainly because of upgrades to the Blue Plains Advanced Wastewater Treatment Plant — by far the largest treatment plant in the region.</p><p class="StoryTextStoryElements">A new, massive underground tunnel that holds much of the District’s stormwater until it can be treated has further reduced pollution, and construction of another tunnel is planned.</p><p class="StoryTextStoryElements">While the District has achieved its overall goal, it has not achieved its sub-goal for stormwater, though more work is under way. The EPA had no criticism of the District’s plans.</p><h3 class="SubheadBlueStoryElements">New York</h3><aside class="tncms-inline-relcontent tncms-inline-relcontent-question"><h4>NY Nitrogen Loads to Bay</h4><ul><li class="SubheadBlueStoryElements">2019 Estimated Load: 13.87 million lbs.</li><li class="SubheadBlueStoryElements">2025 Cleanup Target: 11.53 million lbs.</li><li class="SubheadBlueStoryElements">2025 State Plan: 12.53 million lbs.</li><li class="CutlinesStoryElements">State plan does not achieve cleanup goal</li></ul></aside><p class="StoryTextStoryElements">New York has achieved just a 4% nitrogen reduction since 2009 and is not on pace to meet its goals. Further, its plan falls significantly short — 1.3 million pounds — of its goal. As a result, if there is a suit against the EPA to try to force action against Pennsylvania, it would also likely cover New York.</p><p class="StoryTextStoryElements">New York also had the steepest rate of decline in agricultural nitrogen runoff of any state — about 12%. But much of that was due to a sharp decline in dairy farming.</p><p class="StoryTextStoryElements">A recent EPA review recommended that the state further ratchet down wastewater treatment plant discharges. Although the largest plants have been upgraded, they are still allowed to discharge a higher concentration of nitrogen than most other states.</p><p class="StoryTextStoryElements">Many communities are not covered by stormwater permitting programs. The EPA urged the state to explore expanding those programs.</p><p class="StoryTextStoryElements">The EPA also asked the state to detail how it would achieve the increase in nutrient reduction controls in urban areas. For instance, it only had 54 acres of developed land covered by bioretention controls in 2019, but calls for increasing that to 53,133 acres by 2025.</p><p class="StoryTextStoryElements">The EPA also asked for more detail about how it would achieve ambitious goals for farms.</p><h3 class="SubheadBlueStoryElements">Delaware</h3><aside class="tncms-inline-relcontent tncms-inline-relcontent-question"><h4>DE Nitrogen Load to Bay</h4><ul><li class="SubheadBlueStoryElements">2019 Estimated Load: 6.7 million lbs.</li><li class="CutlinesStoryElements">2025 Cleanup Target: 4.55 million lbs.</li><li class="CutlinesStoryElements">2025 State Plan: 4.46 million lbs. </li></ul></aside><p class="StoryTextStoryElements">The vast majority of the Delaware’s nitrogen load comes from farms, and data show that declined only 2.6%, or about 140,000 pounds, in the last decade.</p><p class="StoryTextStoryElements">In part, that’s because conservation measures taken by farmers were offset by more intensive agriculture activity, such as more production on crop land and increased numbers of animals.</p><p class="StoryTextStoryElements">Nonetheless, the state needs to reduce nitrogen runoff from agriculture by about 2.2 million pounds by 2025 — roughly a 16-fold increase over what it’s achieved since 2010.</p><p class="StoryTextStoryElements">In a recent review, the EPA said the state failed to provide evidence that it had the capacity to install the practices needed to meet its 2025 goal.</p><h3 class="SubheadBlueStoryElements">West Virginia</h3><aside class="tncms-inline-relcontent tncms-inline-relcontent-question"><h4>WV Nitrogen Loads to the Bay</h4><ul><li class="SubheadBlueStoryElements">2019 Estimated Load: 8.07 million lbs.</li><li class="SubheadBlueStoryElements">2025 Cleanup Target: 8.22 million lbs.</li><li class="SubheadBlueStoryElements">2025 State Plan: 7.49 million lbs.</li></ul></aside><p class="StoryTextStoryElements">West Virginia already has met its 2025 goals primarily because of a deal it struck years ago.</p><p class="StoryTextStoryElements">When the TMDL was originally written in 2010, the EPA granted West Virginia 200,000 pounds of phosphorus reduction credit, recognizing its distance from, and less impact on, the Bay. Rules in place at the time allowed the state to exchange that for nitrogen credits at a 10 to 1 ratio, thereby offsetting about 2 million pounds of nitrogen reductions. Although that ratio was later changed, the Bay Program allowed West Virginia to maintain a very similar reduction in 2017 which — when goals were recalculated using newer modeling in 2018 — resulted in the state achieving its goal.</p><p class="StoryTextStoryElements">Although the state has achieved its overall nitrogen goal, recent model estimates show nitrogen levels increasing in its agricultural sector.</p><p>The EPA review said the state is not on track to meet the goals it set for some measures to control that runoff, such as installing poultry waste management systems and establishing forest buffers along pastures.</p><p><em>*Note: The bar graph charts provided above display estimated nitrogen loads to the Chesapeake by state, major source sector, and how much further each state must go to reach its 2025 goal. These estimates, and other numbers in this report, were produced with the latest version of the Bay Program’s Chesapeake Assessment Scenario Tool model (CAST-19). The major source sectors included are:</em></p><ul><li><em>Agricultural, which includes all farm activities from pastures to crops to animal feeding operations.</em></li><li><em>Developed land, which includes regulated stormwater systems as well as runoff from developed areas outside those covered by permits.</em></li><li><em>Natural, which includes forests, wetlands and other undeveloped areas.</em></li><li><em>Septic, which includes septic and other on-lot systems.</em></li><li><em>Wastewater, which is mainly wastewater treatment plants but also includes industries and combined sewer overflows.</em></li></ul>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chesapeake%20cleanup%20goals%20out%20of%20reach%3F&via=ChesBayJournal&url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bayjournal.com/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bayjournal.com/tncms/asset/editorial/5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBay%20Journal%5D%20Chesapeake%20cleanup%20goals%20out%20of%20reach%3F&body=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5604a5e4-eed1-11ea-8c97-f38ffded1d77"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5604a5e4-eed1-11ea-8c97-f38ffded1d77-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5604a5e4-eed1-11ea-8c97-f38ffded1d77" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5604a5e4-eed1-11ea-8c97-f38ffded1d77" class="save-list-5604a5e4-eed1-11ea-8c97-f38ffded1d77-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5604a5e4-eed1-11ea-8c97-f38ffded1d77" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22bay%20cleanup%22#tncms-source=keyword" class="tag-bay-cleanup label label-default" >Bay Cleanup</a>
            </li> <li>
                <a href="/search/?k=%22nutrients%22#tncms-source=keyword" class="tag-nutrients label label-default" >Nutrients</a>
            </li> <li>
                <a href="/search/?k=%22agriculture%22#tncms-source=keyword" class="tag-agriculture label label-default" >Agriculture</a>
            </li> <li>
                <a href="/search/?k=%22stormwater%22#tncms-source=keyword" class="tag-stormwater label label-default" >Stormwater</a>
            </li> <li>
                <a href="/search/?k=%22wastewater%22#tncms-source=keyword" class="tag-wastewater label label-default" >Wastewater</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-cac17abe-a414-11e9-8cac-77b1e7611900">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bayjournal.com/users/profile/Karl" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Karl"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/avatars/c/ac/17a/cac17abe-a414-11e9-8cac-77b1e7611900.a469b9aa64b0534b1b8096041a5a069a.png?_dc=1564077353"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bayjournal.com/users/profile/Karl" rel="author" class="tnt-user-profile-link tnt-user-name">Karl Blankenship</a>
                                </h4>
                                    <p class="card-about">Karl Blankenship is the founding editor of the Bay Journal and Bay Journal Media. You can reach him at kblankenship@bayjournal.com.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:kblankenship@bayjournal.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-cac17abe-a414-11e9-8cac-77b1e7611900" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=cac17abe-a414-11e9-8cac-77b1e7611900&amp;s=start_time&amp;sd=desc" data-subject="Karl Blankenship" data-description="Whenever Karl Blankenship posts new content, you'll get an email delivered to your inbox with a link." data-name="Karl Blankenship notification" data-author-id="cac17abe-a414-11e9-8cac-77b1e7611900" data-user-url="https://www.bayjournal.com/users/">
        <i class="fas tnt-star"></i> Follow Karl Blankenship
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.bayjournal.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.bayjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.bayjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="5604a5e4-eed1-11ea-8c97-f38ffded1d77" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/policy/chesapeake-cleanup-goals-out-of-reach/article_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="5604a5e4-eed1-11ea-8c97-f38ffded1d77" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.bayjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.bayjournal.com%2Fnews%2Fpolicy%2Fchesapeake-cleanup-goals-out-of-reach%2Farticle_5604a5e4-eed1-11ea-8c97-f38ffded1d77.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>We aim to provide a forum for fair and open dialogue.<br>
Please use language that is accurate and respectful.<br>
Comments may not include:</strong><br>
* Insults, verbal attacks or degrading statements<br>
* Explicit or vulgar language<br>
* Information that violates a person&#39;s right to privacy<br>
* Advertising or solicitations<br>
* Misrepresentation of your identity or affiliation<br>
* Incorrect, fraudulent or misleading content<br>
* Spam or comments that do not pertain to the posted article<br>
<strong>We reserve the right to edit or decline comments that do
follow these guidelines.</strong>
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            
                    </div>
                </div>
            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-825711" class="tncms-block"><br><a class="btnLink btnSub" href="/site/forms/subscription_services/new_subscription/">
    Subscribe
</a>
<br><strong class="btnBoldTxt">
        Join the commmunity of Bay Journal readers.
    </strong>
<br><p class="btnTxt">
    It's free!
</p></div><div id="tncms-block-825725" class="tncms-block"><a class="btnLink btnDon" href="/donate">
    Donate
</a>
<br><strong class="btnBoldTxt">
        Help spread environmental news.
    </strong>
<br><p class="btnTxt">
        Your support makes our work possible.
</p>
<br></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 2, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle3">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 3, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle4">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 4, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle5">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 5, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-782265" class="tncms-block"><section id="block-782265" class="block emphasis-h3   " ><div class="clearfix"><div class="block-overline overline-782265 dark">
        <div class="block-overline-inner">
            <h5>Explore the outdoors</h5>
        </div>
    </div>
    
    <div class="block-title title-782265 ">
        <div class="block-title-inner">
            <h3>
                
                Travel Ideas
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-circle border border-solid"><li class="">
            <span class="tnt-headline ">
        
             <a href="/travel/leave-your-tracks-on-the-blue-ridge-railway-trail/article_65421464-ec61-11ea-82d6-9b208aab5e9f.html" class="tnt-asset-link">
        

        
            Leave your tracks on the  Blue Ridge Railway Trail</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/travel/paddle-appomattox-river-s-past-witness-the-progress/article_271ef4e0-d352-11ea-a5da-770f416913c8.html" class="tnt-asset-link">
        

        
            Paddle Appomattox River’s past, witness the progress</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/travel/elk-neck-state-park-a-peak-chesapeake-experience/article_a2d33b34-c833-11ea-b6e7-57e77f36d271.html" class="tnt-asset-link">
        

        
            Elk Neck State Park a peak Chesapeake experience</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/travel/a-rockin-paddle-at-conowingo-islands/article_ff5022a2-b099-11ea-be4f-cf0ee2dd6229.html" class="tnt-asset-link">
        

        
            A rockin' paddle at Conowingo Islands</a></span>
        </li></ul></div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":null,"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-bottom2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 2, fold: "below"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-bottom3">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 3, fold: "below"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-bottom4">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 4, fold: "below"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-bottom5">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 5, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-796039" class="tncms-block"><section id="block-796039" class="block emphasis-h3   " ><div class="clearfix"><div class="block-overline overline-796039 dark">
        <div class="block-overline-inner">
            <h5>Upstream Challenge</h5>
        </div>
    </div>
    
    <div class="block-title title-796039 ">
        <div class="block-title-inner">
            <h3>
                
                Conowingo Dam
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-circle border border-solid"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/fisheries/snakeheads-shut-down-late-starting-shad-lift-at-conowingo-dam/article_6d5a8c22-a057-11ea-a85b-97553e018b62.html" class="tnt-asset-link">
        

        
            Snakeheads shut down late-starting shad lift at Conowingo Dam</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/forum/protect-the-clean-water-act-to-ensure-progress-on-conowingo-dam/article_292df594-1db6-11ea-9859-b3c1bea3d3d2.html" class="tnt-asset-link">
        

        
            Protect the Clean Water Act to ensure progress on Conowingo Dam</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/forum/exelon-dam-agreement-will-give-200-million-to-md-bay-cleanup-efforts/article_ab304dae-1db5-11ea-8e40-13e2cc48c5b9.html" class="tnt-asset-link">
        

        
            Exelon dam agreement will give $200 million to MD, Bay cleanup efforts</a></span>
        </li></ul></div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-760224" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-760225" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-760322" class="tncms-block"><section id="block-760322" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-760322 ">
        <div class="block-title-inner">
            <h4>
                
                News
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-climate-change"  href="/news/climate_change/" >
                    <span class="nav-label">Climate Change</span>
                </a></li><li>
                <a class="nav-link  tnt-section-energy"  href="/news/energy/" >
                    <span class="nav-label">Energy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fisheries"  href="/news/fisheries/" >
                    <span class="nav-label">Fisheries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wildlife-habitat"  href="/news/wildlife_habitat/" >
                    <span class="nav-label">Wildlife & Habitat</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pollution-solutions"  href="/news/pollution/" >
                    <span class="nav-label">Pollution & Solutions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-policy-politics"  href="/news/policy/" >
                    <span class="nav-label">Policy & Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-growth-conservation"  href="/news/growth_conservation/" >
                    <span class="nav-label">Growth & Conservation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-people-society"  href="/news/people/" >
                    <span class="nav-label">People & Society</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-government"  href="/news/local_government/" >
                    <span class="nav-label">Local Government</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-760273" class="tncms-block"><section id="block-760273" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-760273 ">
        <div class="block-title-inner">
            <h4>
                
                Columns
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-bay-naturalist"  href="/columns/bay_naturalist/" >
                    <span class="nav-label">Bay Naturalist</span>
                </a></li><li>
                <a class="nav-link  tnt-section-chesapeake-born"  href="/columns/chesapeake_born/" >
                    <span class="nav-label">Chesapeake Born</span>
                </a></li><li>
                <a class="nav-link  tnt-section-chesapeake-challenge"  href="/columns/chesapeake_challenge/" >
                    <span class="nav-label">Chesapeake Challenge</span>
                </a></li><li>
                <a class="nav-link  tnt-section-on-the-wing"  href="/columns/on_the_wing/" >
                    <span class="nav-label">On the Wing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-stewards-corner"  href="/columns/stewards_corner/" >
                    <span class="nav-label">Steward's Corner</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-760332" class="tncms-block padding-bottom"><div class="follow-links-760332 default">
    
    <section id="block-760332" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-760332 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/bayjournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ChesBayJournal/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/bayjournal/about/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bayjournal.com",
  "sameAs" : ["https://www.facebook.com/bayjournal/","http://twitter.com/ChesBayJournal/","https://www.linkedin.com/company/bayjournal/about/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-940519" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-940519"><div class="col-md-7"><small>© Copyright 2020 Bay Journal Media</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/bayjournal.com\/content\/tncms\/live\/libraries\/flex\/components\/video\/resources\/scripts\/video.js?_dc=1564004435"},"index_slug":null,"url":"\/news\/policy","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("5604a5e4-eed1-11ea-8c97-f38ffded1d77")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_5604a5e4_eed1_11ea_8c97_f38ffded1d77_photo_modal = false;
                var gallery_changed_5604a5e4_eed1_11ea_8c97_f38ffded1d77_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .owl-stage-outer").height( $('#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_5604a5e4_eed1_11ea_8c97_f38ffded1d77_photo_modal = $('#gallery-items-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal').data('owlCarousel');
                $('#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_5604a5e4_eed1_11ea_8c97_f38ffded1d77_photo_modal.prev();
                });
                $('#carousel-5604a5e4-eed1-11ea-8c97-f38ffded1d77-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_5604a5e4_eed1_11ea_8c97_f38ffded1d77_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ objectFitImages(".tnt-cover-art > img"); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            var coverArrow = document.querySelector("#covert-art-arrow");
            function setCoverHeight() {
                var topNav = __tnt.outerHeight("#site-top-nav-container", true),
                    headerHeight = __tnt.outerHeight("#site-header-container", true),
                    navHeight = __tnt.outerHeight("#main-navigation", true),
                    topContainer = __tnt.outerHeight("#main-top-container", true),
                    topBreakout = __tnt.outerHeight("#top-container-breakout", true),
                    coverHeight = window.innerHeight - (topNav + headerHeight + navHeight + topContainer + topBreakout),
                    coverElements = document.querySelectorAll(".asset-masthead.tnt-cover-art, .asset-masthead.tnt-cover-art > img, .asset-masthead.tnt-cover-art .tnt-parallax");
                
                coverElements.forEach(function(coverElem) {
                    coverElem.style.height = (coverHeight + "px");
                })
            }
            setCoverHeight();
            window.onresize = function(){ setCoverHeight(); };
            coverArrow.onclick = function() {
                window.scrollTo(0, coverArrow.offsetTop);
                coverArrow.classList.add("tnt-fade-out");
            }
             /*]]>*/</script></body>
</html>